Problème de puissance...

Modérateurs : jlmartin94, Modérateurs techniques

Message
Auteur
Avatar de l’utilisateur
snpemo
Vip
Vip
Messages : 3960
Inscription : 08 janv. 2018, 21:13
Localisation : 52
Prénom : Fabien
Ma voiture : 993 Carrera 1994
Gender :
Contact :

Re: Problème de puissance...

#21 Message par snpemo » 07 juin 2019, 07:48

Phil S a écrit :
06 juin 2019, 19:27
stsi78 a écrit :
06 juin 2019, 17:36
et les injecteurs dans tout cela ?
(gestion elec pas forcement reguliere )


ça peut oui avec les kms :mouais:



Je viens de passer les 140 000 km, c'est une piste à étudier...

Dés que j'ai fini la 404 du pote je regarde déjà mon capteur PMH. :thinking:


Je pisse sur les twins poussifs et les cylindres à trous qui puent !

Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2468
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#22 Message par figoulu » 07 juin 2019, 08:48

Oui si tu relis mon message, les symptomes semblent assez proches...



Avatar de l’utilisateur
snpemo
Vip
Vip
Messages : 3960
Inscription : 08 janv. 2018, 21:13
Localisation : 52
Prénom : Fabien
Ma voiture : 993 Carrera 1994
Gender :
Contact :

#23 Message par snpemo » 07 juin 2019, 08:50

figoulu a écrit :
07 juin 2019, 08:48
Oui si tu relis mon message, les symptomes semblent assez proches...


Yes ! :ok:


Je pisse sur les twins poussifs et les cylindres à trous qui puent !

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4089
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#24 Message par jlmartin94 » 07 juin 2019, 11:16

snpemo a écrit :
06 juin 2019, 15:37
Au fait, j'ai toujours mon problème de puissance en pleine charge, même après avoir changé mon double allumeur...

C'est pas gênant en roulant pénard, on s'en rend même pas compte, mais quand on met le pied dedans à fond, elle ne part pas franco. :confus:

J'ai quand même l'impression que c'est plus présent quand il fait chaud.

JL j'ai oublié de te demander de tester les capteurs de cliquetis durant la nationale... :fache2:



je crois qu'il y a pas grand chose la dessus ...dans le kts...

manque de pêche , t'as essayé un coup de nettoyant injecteurs??
ça coûte quedalle ... à chaud seulement ça fait penser a une carburation un poil pauvre et quand tu mets pied dedans , les injecteurs débitent pas assez. :mouais:

vu les bornes que tu as fait on peut exclure le capteur de pmh , il aurait déjà rendu l'âme définitivement sinon ...


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
SL964
Plus de 500 msg
Plus de 500 msg
Messages : 723
Inscription : 13 janv. 2018, 19:00
Prénom : Stéphane
Ma voiture : 964
Gender :

#25 Message par SL964 » 07 juin 2019, 18:14

et en plus des injecteurs voir peut etre coté débimètre (ca s'use aussi et ca s'encrasse le fils chaud) :ok:



Avatar de l’utilisateur
snpemo
Vip
Vip
Messages : 3960
Inscription : 08 janv. 2018, 21:13
Localisation : 52
Prénom : Fabien
Ma voiture : 993 Carrera 1994
Gender :
Contact :

#26 Message par snpemo » 07 juin 2019, 18:43

jlmartin94 a écrit :
07 juin 2019, 11:16
t'as essayé un coup de nettoyant injecteurs??


Non, à essayer aussi...
jlmartin94 a écrit :
07 juin 2019, 11:16
vu les bornes que tu as fait on peut exclure le capteur de pmh , il aurait déjà rendu l'âme définitivement sinon ...


Ah...


Je pisse sur les twins poussifs et les cylindres à trous qui puent !

Avatar de l’utilisateur
snpemo
Vip
Vip
Messages : 3960
Inscription : 08 janv. 2018, 21:13
Localisation : 52
Prénom : Fabien
Ma voiture : 993 Carrera 1994
Gender :
Contact :

#27 Message par snpemo » 07 juin 2019, 18:44

SL964 a écrit :
07 juin 2019, 18:14
et en plus des injecteurs voir peut etre coté débimètre (ca s'use aussi et ca s'encrasse le fils chaud) :ok:


Je l’ai déjà changé Stephane... pour rien ! :argent:


Je pisse sur les twins poussifs et les cylindres à trous qui puent !

Avatar de l’utilisateur
SL964
Plus de 500 msg
Plus de 500 msg
Messages : 723
Inscription : 13 janv. 2018, 19:00
Prénom : Stéphane
Ma voiture : 964
Gender :

#28 Message par SL964 » 08 juin 2019, 10:57

ah mince, si j'avais su je t'en aurai preté un pour essai :ok:



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4089
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#29 Message par jlmartin94 » 09 juin 2019, 07:03

snpemo a écrit :
07 juin 2019, 18:43
jlmartin94 a écrit :
07 juin 2019, 11:16
t'as essayé un coup de nettoyant injecteurs??


Non, à essayer aussi...
jlmartin94 a écrit :
07 juin 2019, 11:16
vu les bornes que tu as fait on peut exclure le capteur de pmh , il aurait déjà rendu l'âme définitivement sinon ...


Ah...


remarque ça dispense pas de vérifier l'entrefer ....et mettre un coup de soufflette :mouais:


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Répondre