fuite pompe de direction assistée

Modérateurs : jlmartin94, Modérateurs techniques

Message
Auteur
Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 420
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

Re: fuite pompe de direction assistée

#41 Message par Guéno78 » 24 mars 2019, 14:26

Ah ok ! merci :cool:

je suppose , que je peux pas rouler comme çà ? !! :oops: génial


dés que je démarre , elle commence à grimper !
Pièces jointes
IMG_2882.JPG
IMG_2882.JPG (36.49 Kio) Consulté 651 fois



Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1882
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#42 Message par Phil S » 24 mars 2019, 14:42

C'est normal qu'elle monte , faut juste laisser tourner en surveillant et ainsi reprendre le niveau moteur chaud thermostat ouvert et voiture à plat et là tu peux regarder le niveau sur la jauge à "Louis de Funès" :mrgreen:


je suis pour le 80 ! Kms/s :blowup:

Avatar de l’utilisateur
964-flat6-59
Plus de 50 msg
Plus de 50 msg
Messages : 64
Inscription : 09 mars 2019, 20:40
Prénom :
Ma voiture : 964 C4 1989
Gender :

#43 Message par 964-flat6-59 » 24 mars 2019, 15:00

Guéno78 a écrit :
23 mars 2019, 19:48
pas pu voir Mathieu qui était malade ... :drool2:
par contre , faut que je le rappel lundi , sur là route du retour, ma jauge d'huile tdb était toujours au taquet (en haut)……. suite à la vidange , j'espère pas qu'il y a trop d'huile dans le bouzin !! :doute:
et sur là jauge manuel (vraiment pas facile à voir) :doute: je soupçonne l'huile clair d'être assez haute !! :cry:
Il me semble que cette jauge au tdb est non significative en roulant
Du coup ne t’inquiète pas par rapport à ce qu’elle dit lorsque tu roules



Avatar de l’utilisateur
964-flat6-59
Plus de 50 msg
Plus de 50 msg
Messages : 64
Inscription : 09 mars 2019, 20:40
Prénom :
Ma voiture : 964 C4 1989
Gender :

#44 Message par 964-flat6-59 » 24 mars 2019, 15:05

9A276155-5F33-46E4-A12E-91527C2674A3.jpeg
9A276155-5F33-46E4-A12E-91527C2674A3.jpeg (220.16 Kio) Consulté 642 fois



Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 420
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#45 Message par Guéno78 » 24 mars 2019, 15:18

ok , mais elle ne me donnait pas çà AVANT !

en roulant , elle descendait dans le rouge .

a l'arrêt (pendant un feux) par ex , là elle remontait gentiment vers le haut


pour moi , c'est comme çà un fonctionnement normal


:cool:



Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1882
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#46 Message par Phil S » 24 mars 2019, 15:58

Guéno78 a écrit :
24 mars 2019, 15:18
ok , mais elle ne me donnait pas çà AVANT !

en roulant , elle descendait dans le rouge .

a l'arrêt (pendant un feux) par ex , là elle remontait gentiment vers le haut


pour moi , c'est comme çà un fonctionnement normal


:cool:
oui c'est bien ça :ok:


je suis pour le 80 ! Kms/s :blowup:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4089
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#47 Message par jlmartin94 » 24 mars 2019, 18:05

964-flat6-59 a écrit :
24 mars 2019, 15:00
Guéno78 a écrit :
23 mars 2019, 19:48
pas pu voir Mathieu qui était malade ... :drool2:
par contre , faut que je le rappel lundi , sur là route du retour, ma jauge d'huile tdb était toujours au taquet (en haut)……. suite à la vidange , j'espère pas qu'il y a trop d'huile dans le bouzin !! :doute:
et sur là jauge manuel (vraiment pas facile à voir) :doute: je soupçonne l'huile clair d'être assez haute !! :cry:
Il me semble que cette jauge au tdb est non significative en roulant
Du coup ne t’inquiète pas par rapport à ce qu’elle dit lorsque tu roules
en roulant elle évolue ok mais en aucun cas en roulant elle est au dernier trait tout en haut!!
parce que ça veut dire que même moteur en charge il y a encore assez d'huile dans la bâche pour mettre le niveau à fond et ça c'est vraiment pas bon.
en roulant qu'elle soit à peu près au milieu juste après avoir fait une vidange et avec un niveau max à l'arrêt c'est pas "déconnant" mais en haut en roulant ça non... :triste:


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 420
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#48 Message par Guéno78 » 24 mars 2019, 18:17

je suis bien d'accord ! en roulant , jamais là haut !!!! :triste:



Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1882
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#49 Message par Phil S » 24 mars 2019, 18:41

tu vires 2 ou 3 L dejà pour voir et controle du niveau ensuite


je suis pour le 80 ! Kms/s :blowup:

Avatar de l’utilisateur
964-flat6-59
Plus de 50 msg
Plus de 50 msg
Messages : 64
Inscription : 09 mars 2019, 20:40
Prénom :
Ma voiture : 964 C4 1989
Gender :

#50 Message par 964-flat6-59 » 24 mars 2019, 20:12

Ah désolé pour l’info inutile du coup :oops:

Vaut mieux que je me limite à discuter des clignotants blancs :innocent:



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 5980
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#51 Message par Rom1 » 24 mars 2019, 20:15

Non Guillaume. Ici on a le droit a l'erreur


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4089
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#52 Message par jlmartin94 » 24 mars 2019, 20:32

Rom1 a écrit :
24 mars 2019, 20:15
Non Guillaume. Ici on a le droit a l'erreur
+1 :ok:


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 420
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#53 Message par Guéno78 » 28 mars 2019, 19:04

Mathieu n'a pas pu venir aujourd'hui , mais il a envoyé son mécano à sa place ………. en oulloucoptère siouplait :bigthump:
Pièces jointes
IMG_2936.JPG
IMG_2936.JPG (110.45 Kio) Consulté 579 fois



Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 420
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#54 Message par Guéno78 » 28 mars 2019, 19:09

Ensuite , place à la mécanique ..!! :fumeur:
Pièces jointes
IMG_2939.JPG
IMG_2939.JPG (117.08 Kio) Consulté 578 fois



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 5980
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#55 Message par Rom1 » 28 mars 2019, 19:53

Et alors ca donne quoi ?


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 420
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#56 Message par Guéno78 » 28 mars 2019, 20:14

En faisant l'appoint dans le bocal liquide de frein ……… voyants éteints sans problème :cool: mais çà , je m'en doutais ! (toujours au taquet sur C4) :cool:

avec une seringue + tuyau , enlever le trop plein d'huile (0.5) çà à l'air d'aller beaucoup mieux ! pendant l'essai routier la jauge est revenue normale ( ne montait plus tout là haut )


et à la jauge manuelle , (correcte ) :ok:

ce qui m'embête un peu , c'est de la 20/50 qui a été mise dedans !! habituellement, elle tourne en 15/50 !! :mouais: je ne sais pas si cela fait vraiment une incidence ? :thinking: !

m'enfin , c'est déjà sympa de venir à la maison pour résoudre ce problème :ok:



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 5980
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#57 Message par Rom1 » 28 mars 2019, 20:30

Embêtant tout ça. Ca fait une somme de petits points négatifs pas rassurants. Même si le service est à la hauteur, mais vaut ne pas avoir à les faire revenir !

Je serai vigilant cet hiver quand elle ira se faire réviser.


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4089
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#58 Message par jlmartin94 » 29 mars 2019, 07:30

la 20/50 ira très bien ... en hivers fait faire très très attention au démarrage si il fait -10° de pas accélérer tout de suite mais ça suintera carrément moins .
on n'a pas de poussoirs hydrauliques , pas de turbo , juste une techno basique de culbuteur etc..


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Répondre