/!\ nous rencontrons actuellement des coupures intempestives liées à notre fournisseur d'accès internet et indépendantes de notre volonté /!\
/!\ désolé pour le dérangement . /!\

Pétarades en charges... Je m'en sors pas !

Modérateurs : jlmartin94, jlmartin94, Modérateurs techniques, Modérateurs techniques

Répondre
Message
Auteur
Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 666
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

Pétarades en charges... Je m'en sors pas !

#1 Message par Carrerovitch » 15 janv. 2018, 20:32

Hello les pros !

Voila ce qui a été fait sur mon moulin :

- Grosse révision
- Double allumeur révisé chez le Doc
- Faisceau neuf
- Bobines et amplis neufs
- Bougies neuves
- Injecteurs nettoyés par notre ami (et chef maintenant !) Jean Louis !!! (encore merci !)
- Embrayage (avec VM, axe de fourchette, récepteur embrayage)
- Purge du LdF

En passant j'avais monté des amplis Béru ZR015 mais cela ne fonctionnait pas. J'ai changé pour une monte origine en Bosch (très difficile à trouver en ce moment) et là miracle ça remarche !

et elle pétarade toujours...
Donc à vos idées !

Peux-t-il y avoir un décalage d'allumage alors que le double allumeur est face au repère et la poulie vilebrequin aussi ? (calage distri ?)
Est-ce contrôlable sans ouvrir les caches culbus ?


:drive: Born to drive :drive:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4161
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#2 Message par jlmartin94 » 15 janv. 2018, 21:42

c'est les même pétarade que tu avais AVANT de voir qu'il y avait une prise d'air ??
détaille un peu l'affaire .
remets nous les liens vers les vidéos que tu as fait ..

décalage ... mouais .. il démarre ?? à chaud ? à froid ?
c'est apparu quand ? disparu quand ?


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2485
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#3 Message par figoulu » 15 janv. 2018, 21:49

Bon super...un bon sujet :ok:

On suppose que dans la grosse révision le jeu aux soupapes a été fait
Si tu pétarades c'est un sujet de carburation jusque là ça paraît(rait) logique...

Si ton faisceau/bobines/modules/DA sont neufs y'a plus grand chose du côté allumage à part le détecteur PMH, le motronic et j'en passe peut être, mais pas des masses :mouais:

Vérifier l'entrefer du capteur PMH pourrait être une première piste. Je ne sais plus si on peut tester le capteur (je pense que oui...). Mais cela dit j'y crois peu, et ça se voit si ton compte tours chute brutalement au moment des pétarades...

Apres carburation...
A priori si les injecteurs sont propres, on les mets de côté, donc ça pourrait être un défaut d'étanchéité de soupape, du moins je l'interprète comme ça. C'est ce que j'avais sans toutefois ressentir quoi que ce soit. Peut être qu'en démontant les bougies tu pourrais comparer les couleurs des bougies et tenter de comprendre si un cylindre tourne plus riche ou plus pauvre qu'un autre. Autre possibilité : mesurer les compressions...

Décalage de la distribution.... :mouais: je pense que c'est tres peu probable même avec un tendeur de chaîne naze. Mais un tendeur naze peut accentuer le phénomène

Tu peux contrôler la levée aux soupapes avec un comparateur et une entretoise, et voir si ta distribution est bien calée mais je pense que moteur dedans c'est très inconfortable, voire impossible pour des raisons de place...

Il faut que JL nous donne son analyse je suis peut être passé complètement à coté... :shock: :bigthump:



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4161
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#4 Message par jlmartin94 » 16 janv. 2018, 08:03

Ben il faudrait voir/écouter le moteur ..
Parce que petarade ça peut vouloir dire beaucoup de choses .
Arthur avait fait des vidéos (que je retrouve pas) Mais de mémoire c'était un problème de ralenti .

Il faut avant tout s'l'orienter sur la recherche et l'identification claire du symptôme : la pétarade
Est ce que ç'est
- un défaut d'allumage , donc de l'essence non brûlé qui reste et qui finit par brûler au mauvais moment
- un trop plein d'essence qui génère le même problème
- un manque d'essence qui fait un trou d'allumage qui est compensé par un appui plus franc sur l'accélérateur qui génère plus d'essence et cetera
- plusieurs ratés d'allumage qui fait un allumage en "pointillé"
Etc etc ...

Arthur : à ta GoPro :bigthump:


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 666
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#5 Message par Carrerovitch » 16 janv. 2018, 12:03

Merci pour vos conseils.

JL je vais faire des vidéos dès que le temps le permets. :ok:


:drive: Born to drive :drive:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4161
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#6 Message par jlmartin94 » 16 janv. 2018, 13:47

Carrerovitch a écrit :
16 janv. 2018, 12:03
Merci pour vos conseils.

JL je vais faire des vidéos dès que le temps le permets. :ok:
tu peux remettre les liens sur celles que tu avais faite avant ??
et résumer les modification qui ont été faites avec surtout QUAND elles ont été faite .. :doute:
pour avoir une chronologie car tu es déjà intervenu sur beaucoup de choses .. :ok:


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 666
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#7 Message par Carrerovitch » 11 févr. 2018, 11:04

J'ai lu sur d'autres forums par notre ami Ged :

" le "Knock registration" est à faire sur les 964 et 993, à chaque fois que la batterie est débranchée, pour que le boitier motronic se recale, si on le fait pas, la voiture roule bien entendu, mais on est en mode dégradé au niveau de la gestion du boitier."

"les symptomes quand le motronic est pas bien dans ses pompes c'est un ralenti instable ou une auto qui tient pas le ralenti, des ratés à l'accélération, et une consommation énorme."

Est-ce que le motronic ne serait pas en cause ? :mouais:

Je n'ai jamais eu 0 pétarades depuis l'achat. J'ai eu un "moins" lorsque j'ai trouvé une prise d'air sur le plénum. mais ça n'avait pas totalement disparu non plus.
Je vais essayer de trouver le temps cette semaine pour redémonter tout jusqu'au plénum et tout bien remonter. :roll:

PS : En démontant la dernière fois j'ai vu que la résistance série de chauffage avait fondu.
Image
Quel est l'impact sur le chauffage ? :mouais:


:drive: Born to drive :drive:

Avatar de l’utilisateur
LxE
Plus de 500 msg
Plus de 500 msg
Messages : 713
Inscription : 15 janv. 2018, 10:24
Localisation : Toulouse
Prénom : Eric
Ma voiture : 964 C2 Tiptronic Techart
Gender :
Contact :

#8 Message par LxE » 11 févr. 2018, 12:06

Allez, je donne les liens :

22 mai 2017
carrerovitch a écrit :
Voila le bruit de pétarade en charge.
Par contre le bruit de clac clac en fin de vidéo c'est nouveau ça... :cry:
Vous en pensez quoi ?
23 mais 2017
carrerovitch a écrit :A froid deux premiers démarrages sans accélérer.
Elle cale...
Les claquements sont plus présents et juste après le régime monte pour revenir au ralenti.
carrerovitch a écrit :
Là je ne suis pas dans la voiture... Les changements de régime ne sont pas dû à l’accélérateur...
On entend bien les claquements sur cette vidéo. Ce n'est pas rassurant comme bruit.
Vous en pensez quoi ?
:cry:
carrerovitch a écrit :A froid deux premiers démarrages sans accélérer.
Elle cale...
Les claquements sont plus présents et juste après le régime monte pour revenir au ralenti.
18 juin 2017
carrerovitch a écrit :Démarrage à froid avec quelques coups de gaz :
carrerovitch a écrit :A chaud, quelques coups de gaz + démarrage :

:agadou:



Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 666
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#9 Message par Carrerovitch » 11 févr. 2018, 12:11

Merci ! ;)


:drive: Born to drive :drive:

Avatar de l’utilisateur
964.C4
Plus de 200 msg
Plus de 200 msg
Messages : 489
Inscription : 10 janv. 2018, 18:04
Prénom :
Ma voiture : 964
Gender :

#10 Message par 964.C4 » 11 févr. 2018, 13:13

Je ne pense pas que , même en mode dégradé, ton boitier motronic puisse être la cause de ces pétarades....
Je vais ré écouter tes vidéos ce soir.....



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6127
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#11 Message par Rom1 » 11 févr. 2018, 13:15

J'ai aussi le problème de ralenti instable. Surtout à froid par temps froid. C'est absolument pas régulier. Ça va et ça revient. Il paraît que mon motronic à un coup dans le nez... Mais j'ai énormément réduit le nombre de fois où ça arrive quand j'ai changé la tresse de masse de la batterie par une en meilleure forme...


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4161
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#12 Message par jlmartin94 » 11 févr. 2018, 17:34

chouette .. ca reprend :bigthump:

alors .. reprenons


le "knock registration" se fait tout seul et ca fait pas pétarader plus ou moins ... on s'en BRANLE . ( putain les légendes urbaines ont la vie dure :evil: .. )
un motronic "pas bien dans ses pompes" : BORDEL ( :innocent: ) c'est un ordinateur numérique avec des DAC/ADC pour lire les valeurs en entrée et agir sur l'allumage , l'injection et la régul ...
donc SOIT IL MARCHE .. SOIT IL MARCHE PAS ... :evil:

résistance fondue ?? VACHE :!! vazy fait péter la photo ... ca veux dire que ton ventilo se bloque .. cette résistance chutrice et dans la veine d'air du pulseur arrière , si cette résistance dissipe du jus , le ventilo DOIT tourner pour la refroidir ( pourquoi ils ont pas mis un truc en céramique comme à l'avant ?? mystère ) donc si pas de refroidissement parce-que le ventilo grippe ... ben, elle chauffe à mort

au pire t'as un fusible qui a sauté dans la boite à fusible arrière .


à la réécoute des vidéo , tu tourne sur 5 cyl .
j'ai quand même l'impression en plus que c'est super régulier et que c'est toujours le même cylindre :mouais:

j'ai pas l'impression que le ratatouillage soit IRrégulier donc comme si la cause du pb était un truc commun aux 6 cylindre ...
t'as essayé de tourner sur un seul banc de bougie?
je veux dire : tu démarre laisse un poil chauffer genre 1min pour sortir de la zone "démarrage à froid pénible".
tu déconnectes le premier module MTR05 ( et SURTOUT pas les fils haute tension .. )
tu nous fait une zolie vidéo .. ( aps beosin de 10mn .. juste un démarrage , un ralenti , et un coup de gaz ou deux pour voir le RETOUR au ralenti )
tu reconnecte le prmeier module et tu déconnectes le deuxième module MTR05 ( et SURTOUT pas les fils haute tension .. )
tu nous refait une zolie vidéo .. ( pas besoin de 10mn .. juste un démarrage , un ralenti , et un coup de gaz ou deux pour voir le RETOUR au ralenti )

ensuite je sais pas si tu as un vieux fil de bougie ( je crois que tu as changé ton faisceau ?? ) et il faudrait alors , en ne tournant que sur les bougies du bas ( donc en déconnectant le module MTR05 du fond . ) car la tête de distributeur est plus accessible que l'autre , débrancher un par un les 6 fils de bougie pour voir à chacun des 6 tests si ca tourne
- "moins bien" voir ça cale ( tu as débranché un cylindre qui tourne correctement)
- "pareil" ( tu as débranché LE cylindre qui ne tourne déjà pas bien )

pas d'autre solution à te proposer dans l'immédiat , sauf venir prendre un café un WE .. .mais c'est pas la porte à côté quoi .





pour préciser un truc sur le ralenti : pour que le ralenti soit "super" stable ( faut pas non plus comparer avec nos voiture moderne hein .. ) il faut :
des injecteurs super propres
un régul de pression de carburant en bon état
un allumage évidement en bon état
un ACTUATEUR de ralenti e nbon état c'est a dire pas grippé .
et surtout ..... une ADAPTATION faite par le KTS .

en effet , même avec tout bien neuf , tout bien propre, le motronic ne sais pas ou est la zone de neutre de chaque paramètre .. donc comment savoir "jusqu'ou il peut ajuster le ralenti" ???
voilà ...


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4161
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#13 Message par jlmartin94 » 11 févr. 2018, 17:36

Rom1 a écrit :
11 févr. 2018, 13:15
J'ai aussi le problème de ralenti instable. Surtout à froid par temps froid. C'est absolument pas régulier. Ça va et ça revient. Il paraît que mon motronic à un coup dans le nez... Mais j'ai énormément réduit le nombre de fois où ça arrive quand j'ai changé la tresse de masse de la batterie par une en meilleure forme...
en mai, on fera une adaptation de ta carriole ....
à froid la batterie est à la peineiet dès que le moteur tourne , c'est l'aternateur qui en chie ... forcément la régul du ralenti est pas simple ..


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6127
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#14 Message par Rom1 » 11 févr. 2018, 20:12

Moi mon alternateur est rénové. Mais je suis preneur OK pour un coup de KTS.


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4161
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#15 Message par jlmartin94 » 11 févr. 2018, 20:32

Rom1 a écrit :
11 févr. 2018, 20:12
Moi mon alternateur est rénové. Mais je suis preneur OK pour un coup de KTS.
ca prend 2 minutes si le moteur est chaud .. :ok: il est toujours dans la portière de toute façon . :roll:


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2485
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#16 Message par figoulu » 12 févr. 2018, 06:44

Un truc con en passant... tu es sur que tes cables de bougies sont:

Bien connectés (je veux dire du distributeur jusqu'aux bougies avec le clac caractéristique a la bougie)
Connectés aux bonnes bougies.... :thinking:



Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 666
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#17 Message par Carrerovitch » 12 févr. 2018, 06:50

jlmartin94 a écrit :
11 févr. 2018, 17:34

alors .. reprenons


résistance fondue ?? VACHE :!! vazy fait péter la photo ... ca veux dire que ton ventilo se bloque .. cette résistance chutrice et dans la veine d'air du pulseur arrière , si cette résistance dissipe du jus , le ventilo DOIT tourner pour la refroidir ( pourquoi ils ont pas mis un truc en céramique comme à l'avant ?? mystère ) donc si pas de refroidissement parce-que le ventilo grippe ... ben, elle chauffe à mort

au pire t'as un fusible qui a sauté dans la boite à fusible arrière .


à la réécoute des vidéo , tu tourne sur 5 cyl .
j'ai quand même l'impression en plus que c'est super régulier et que c'est toujours le même cylindre :mouais:

j'ai pas l'impression que le ratatouillage soit IRrégulier donc comme si la cause du pb était un truc commun aux 6 cylindre ...
t'as essayé de tourner sur un seul banc de bougie?
je veux dire : tu démarre laisse un poil chauffer genre 1min pour sortir de la zone "démarrage à froid pénible".
tu déconnectes le premier module MTR05 ( et SURTOUT pas les fils haute tension .. )
tu nous fait une zolie vidéo .. ( aps beosin de 10mn .. juste un démarrage , un ralenti , et un coup de gaz ou deux pour voir le RETOUR au ralenti )
tu reconnecte le prmeier module et tu déconnectes le deuxième module MTR05 ( et SURTOUT pas les fils haute tension .. )
tu nous refait une zolie vidéo .. ( pas besoin de 10mn .. juste un démarrage , un ralenti , et un coup de gaz ou deux pour voir le RETOUR au ralenti )

ensuite je sais pas si tu as un vieux fil de bougie ( je crois que tu as changé ton faisceau ?? ) et il faudrait alors , en ne tournant que sur les bougies du bas ( donc en déconnectant le module MTR05 du fond . ) car la tête de distributeur est plus accessible que l'autre , débrancher un par un les 6 fils de bougie pour voir à chacun des 6 tests si ca tourne
- "moins bien" voir ça cale ( tu as débranché un cylindre qui tourne correctement)
- "pareil" ( tu as débranché LE cylindre qui ne tourne déjà pas bien )

pas d'autre solution à te proposer dans l'immédiat , sauf venir prendre un café un WE .. .mais c'est pas la porte à côté quoi .

Pour la résistance je pense que c'est de ma faute car je ne l'ai pas remis dans le manchon lors d'un essai de démarrage, et je n'ai vu qu'après qu'elle avait cramé. Je regarderai aussi côté fusible arrière voir si y'en a de cramé.

J'ai déjà fait le test de tourner sur un module puis l'autre. Les deux fonctionnent avec un ressenti équivalent. Je ferais le test de débrancher bougie après bougie sur un seul jeu mercredi quand je rentre de déplacement pro...
Par la même occasion je referai un check up si il n'y a pas une prise d'air quelque part...

Merci pour les conseils en tout cas !


:drive: Born to drive :drive:

Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 666
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#18 Message par Carrerovitch » 12 févr. 2018, 06:52

figoulu a écrit :
12 févr. 2018, 06:44
Un truc con en passant... tu es sur que tes cables de bougies sont:

Bien connectés (je veux dire du distributeur jusqu'aux bougies avec le clac caractéristique a la bougie)
Connectés aux bonnes bougies.... :thinking:
Checké et re-checké mais je ne suis pas à l'abri de faire une coquille ... Je filmerai les chemins de câbles voir si il y a un truc qui vous choque.
:thinking:


:drive: Born to drive :drive:

Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2485
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#19 Message par figoulu » 12 févr. 2018, 08:46

Carrerovitch a écrit :
12 févr. 2018, 06:52
figoulu a écrit :
12 févr. 2018, 06:44
Un truc con en passant... tu es sur que tes cables de bougies sont:

Bien connectés (je veux dire du distributeur jusqu'aux bougies avec le clac caractéristique a la bougie)
Connectés aux bonnes bougies.... :thinking:
Checké et re-checké mais je ne suis pas à l'abri de faire une coquille ... Je filmerai les chemins de câbles voir si il y a un truc qui vous choque.
:thinking:
Ca va etre compliqué en film
Il faut pour bien faire que tu puisses faire, cable à cable le chemin de la tete du distri jusqu'à chaque bougie.
Ce qui est chiantissime c'est lorsque ca passe à l'AR de la turbine, mais si tu as changé tes cables pour du Beru, ils sont numérotés I 1, I 2, I 3... et II 1, II 2, II 3... en fonction du distributeur I ou II



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4161
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#20 Message par jlmartin94 » 12 févr. 2018, 09:48

ca coute rien de vérifier mais je pense pas que les câbles soient mal connectés .
autant sur le "sens" ... -> Il ne pourrait pas prendre de tours aussi facilement : si un cyl est mal branché alors yen a au moins un autre qui l'est aussi . et tourner avec 2 cyl qui déconne .... :thinking: :thinking:
autant sur la "qualité" de branchement : vu qu'il tourne pareil sur un module ou sur l'autre ... ( ou alors ya DEUX fils sur UN SEUL cylindre qui sont mal connectés ?? :doute: :doute: )

je pars sur le principe que les jeux aux soupapes sont OK ( stéphtdi avait vérifié quand tu as acheté l'auto je crois )
tes injecteurs sont oK.
une prise d'air , tu as vérifié et trouvé une mais c'est toujours pas ça ....
débit essence ( régul ou pompe ) -> tu tournerai cahotique mais pas aussi régulier que sur tes vidéo ..

je trouve qu'il manque un cylindre :mouais:

le truc suivant serait de faire une "leakdown test "..... un test de pression sur les 6 cyl ...
tu ne peux pas avoir via le KTS ou autre sur QUEL cylindre ca fait des misfires ( ratées d'allumage ) donc faut les faires un par un .... à l'ancienne
tu débranche un cylindre complet ( plus facile si tu tournes sur un seul module .. car tu n'as pas DEUX fils à déconnecter )
tu regarde si ca tourne mieux ou moins bien .
et tu fasi ça sur les 6 ..

une bougie tordue ou qui fuie n'est pas à exclure .mais ... on commence par le plus simple ..


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Répondre