/!\ nous rencontrons actuellement des coupures intempestives liées à notre fournisseur d'accès internet et indépendantes de notre volonté /!\
/!\ désolé pour le dérangement . /!\

Pétarades en charges... Je m'en sors pas !

Modérateurs : jlmartin94, Modérateurs techniques

Répondre
Message
Auteur
Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 660
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

Re: Pétarades en charges... Je m'en sors pas !

#161 Message par Carrerovitch » 25 août 2019, 13:17

Bon j’hésite à déposer la 964 chez un pro pour un Check-up complet. Garage de Neuilly en Thelle ?

Aujourd’hui j’ai essayé de débrancher un par un les injecteurs, l’impact sur le ralenti est peu visible quel que soit l’injecteur.
J’ai refait le test en débranchant les amplis je perds bien des tr/min...

Peut être asperger du start pilot sur le moteur au ralenti voir si j’ai encore une fuite avant ?

Qu’en pensez-vous ?



:drive: Born to drive :drive:

Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1937
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#162 Message par Phil S » 25 août 2019, 13:53

quand je lis le titre je pense que tu peux avoir un souci d'avance d'allumage
les ressorts trop faibles et elles prend trop d'avance :thinking:
A chaque fois que je débranche l'un des 2 modules elle ne perd pas de tour la mienne justement
je dirais juste une micro perturbation mais rien de plus


je suis pour le 80 ! Kms/s :blowup:

Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6090
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#163 Message par Rom1 » 25 août 2019, 14:17

Un pro va tout reprendre depuis le début. Je pense que tu as les capacités a faire ça seul. Lui vante facturer tout (même ce qui a deja ete fait) ça va te coûter une fortune...


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
SL964
Plus de 500 msg
Plus de 500 msg
Messages : 730
Inscription : 13 janv. 2018, 19:00
Prénom : Stéphane
Ma voiture : 964
Gender :

#164 Message par SL964 » 25 août 2019, 18:24

oui comme deja dit pulveriser du nettoyant frein ou start pilot sur toute l'admission (en preservant l'entrée de la boite a air) va te dire si fuite admission ou pas :ok:



Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2484
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#165 Message par figoulu » 25 août 2019, 18:49

Phil S a écrit :
25 août 2019, 13:53
quand je lis le titre je pense que tu peux avoir un souci d'avance d'allumage
les ressorts trop faibles et elles prend trop d'avance :thinking:
A chaque fois que je débranche l'un des 2 modules elle ne perd pas de tour la mienne justement
je dirais juste une micro perturbation mais rien de plus


Pas mal comme piste... ton double allumeur a été révisé



Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 660
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#166 Message par Carrerovitch » 25 août 2019, 19:49

figoulu a écrit :
Phil S a écrit :
25 août 2019, 13:53
quand je lis le titre je pense que tu peux avoir un souci d'avance d'allumage
les ressorts trop faibles et elles prend trop d'avance :thinking:
A chaque fois que je débranche l'un des 2 modules elle ne perd pas de tour la mienne justement
je dirais juste une micro perturbation mais rien de plus


Pas mal comme piste... ton double allumeur a été révisé
Oui à la clinique...

Je peux toutefois re-checker s’il n’est pas décalé...


:drive: Born to drive :drive:

Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 660
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#167 Message par Carrerovitch » 25 août 2019, 19:53

SL964 a écrit :oui comme deja dit pulveriser du nettoyant frein ou start pilot sur toute l'admission (en preservant l'entrée de la boite a air) va te dire si fuite admission ou pas :ok:
Je vais acheter ça demain et j’essaye.


:drive: Born to drive :drive:

Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1937
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#168 Message par Phil S » 25 août 2019, 21:46

figoulu a écrit :
25 août 2019, 18:49
Phil S a écrit :
25 août 2019, 13:53
quand je lis le titre je pense que tu peux avoir un souci d'avance d'allumage
les ressorts trop faibles et elles prend trop d'avance :thinking:
A chaque fois que je débranche l'un des 2 modules elle ne perd pas de tour la mienne justement
je dirais juste une micro perturbation mais rien de plus


Pas mal comme piste... ton double allumeur a été révisé


et d'ailleurs François on voit nul part la courbe d'avance de l'allumage de la 64 ?
Je trouve ça très curieux ?
sinon un coup de stabilo sur la poulie du vilo une lampe strombo et hop un check de la caroube d'allumage de 0 à 39 000 rpm :innocent: :mrgreen:


je suis pour le 80 ! Kms/s :blowup:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4133
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#169 Message par jlmartin94 » 26 août 2019, 08:16

Carrerovitch a écrit :
25 août 2019, 13:17
Bon j’hésite à déposer la 964 chez un pro pour un Check-up complet. Garage de Neuilly en Thelle ?

Aujourd’hui j’ai essayé de débrancher un par un les injecteurs, l’impact sur le ralenti est peu visible quel que soit l’injecteur.
J’ai refait le test en débranchant les amplis je perds bien des tr/min...

Peut être asperger du start pilot sur le moteur au ralenti voir si j’ai encore une fuite avant ?

Qu’en pensez-vous ?



tu perds des tours en débranchant un ampli car ton moteur tourne trop riche ... avec un seul train de bougie le carburant n'est pas brûle entièrement.... c'est tout.

avec les deux allumages ta carburation trop riche fait prendre quelques RPM ...

la question c'est pourquoi tu tournes trop riche??
la piste prise d'air ok mais pas suffisante.

la pompe a essence ?rien à foutre la pression est donnée par le régulateur de pression.

le circuit de dépression ? au pire ça donnerait vaguement un enrichissement et tu aurais dû mal a démarrer a chaud... ce n'est pas ton cas . et cet enrichissement disparaîtrait en roulant... hors ta conso est gargantuesque tout le temps.

le motronic??? pucé ? le petit commutateur de compensation d'altitude??? la faudrait vraiment être tordu pour avoir tripoté ça ...

un décalage de distribution??? et le calculateur essaie de maintenir le régime difficilement ?? m'étonnerais....
faudrait prêt essayer avec un autre motornic .... :mouais:


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
snpemo
Vip
Vip
Messages : 4036
Inscription : 08 janv. 2018, 21:13
Localisation : 52
Prénom : Fabien
Ma voiture : 993 Carrera 1994
Gender :
Contact :

#170 Message par snpemo » 26 août 2019, 08:42

jlmartin94 a écrit :
26 août 2019, 08:16
faudrait prêt essayer avec un autre motornic .... :mouais:


Ca a déjà été fait si je ne m'abuse. :oops:


Je pisse sur les twins poussifs et les cylindres à trous qui puent !

Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2484
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#171 Message par figoulu » 26 août 2019, 10:47

et un debimètre modifié ?
Peut etre deja testé non ?



Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 660
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#172 Message par Carrerovitch » 26 août 2019, 10:52

Motronic échangé avec un de Figoulu et on avait échangé nos débitmètres avec JL sans succès.


:drive: Born to drive :drive:

Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 660
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#173 Message par Carrerovitch » 26 août 2019, 11:06

jlmartin94 a écrit :
tu perds des tours en débranchant un ampli car ton moteur tourne trop riche ... avec un seul train de bougie le carburant n'est pas brûle entièrement.... c'est tout.

avec les deux allumages ta carburation trop riche fait prendre quelques RPM ...

la question c'est pourquoi tu tournes trop riche??
la piste prise d'air ok mais pas suffisante.

la pompe a essence ?rien à foutre la pression est donnée par le régulateur de pression.

le circuit de dépression ? au pire ça donnerait vaguement un enrichissement et tu aurais dû mal a démarrer a chaud... ce n'est pas ton cas . et cet enrichissement disparaîtrait en roulant... hors ta conso est gargantuesque tout le temps.

le motronic??? pucé ? le petit commutateur de compensation d'altitude??? la faudrait vraiment être tordu pour avoir tripoté ça ...

un décalage de distribution??? et le calculateur essaie de maintenir le régime difficilement ?? m'étonnerais....
faudrait prêt essayer avec un autre motornic .... :mouais:
Dans l’ordre.

Régulateur de pression j’ai celui de Guido monté. Il est juste un peu faiblard pour les démarrages à chaud.

Motronic prêté par François sans avoir eu d’impact... mon Motronic n’avait pas l’air d’avoir été ouvert.

Commutateur de compensation d’altitude ? Il se trouve où? Je suppose qu’il intervient directement sur la richesse ?

Décalage de distribution: est-ce contrôlable sans tomber le moteur ? Je suppose que oui en ouvrant les caches culbus infs et en faisant tourner le vilo de 120° précisément. On avait rien remarqué d’anormal avec Stéphane lors du réglage.

Décalage du double allumage? Il faut que je retrouve les documents du Doc qui indique la procédure de remontage et de calage mais je m’étais appliqué...



:drive: Born to drive :drive:

Avatar de l’utilisateur
snpemo
Vip
Vip
Messages : 4036
Inscription : 08 janv. 2018, 21:13
Localisation : 52
Prénom : Fabien
Ma voiture : 993 Carrera 1994
Gender :
Contact :

#174 Message par snpemo » 26 août 2019, 11:34

Oui on peut contrôler la distribution sans tomber le moteur, la procédure est dans mon tutu de restauration de moteur. :wink:


Je pisse sur les twins poussifs et les cylindres à trous qui puent !

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4133
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#175 Message par jlmartin94 » 26 août 2019, 11:56

snpemo a écrit :
26 août 2019, 11:34
Oui on peut contrôler la distribution sans tomber le moteur, la procédure est dans mon tutu de restauration de moteur. :wink:


+1

mais ça reste vraiment bizarre ... avec une distrib pas bien calée , vu que le moteur tourne , ca forcerait le motronic a compenser comme il peut et ce qui donnerais la conso excessive ?


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 660
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#176 Message par Carrerovitch » 26 août 2019, 12:20

snpemo a écrit :Oui on peut contrôler la distribution sans tomber le moteur, la procédure est dans mon tutu de restauration de moteur. :wink:
Il faut un comparateur et ouvrir le caches culbus si j’ai bien compris.


:drive: Born to drive :drive:

Avatar de l’utilisateur
snpemo
Vip
Vip
Messages : 4036
Inscription : 08 janv. 2018, 21:13
Localisation : 52
Prénom : Fabien
Ma voiture : 993 Carrera 1994
Gender :
Contact :

#177 Message par snpemo » 26 août 2019, 12:42

snpemo a écrit :
26 août 2019, 11:34
Oui on peut contrôler la distribution sans tomber le moteur, la procédure est dans mon tutu de restauration de moteur. :wink:

jlmartin94 a écrit :
26 août 2019, 11:56
+1
mais ça reste vraiment bizarre ... avec une distrib pas bien calée , vu que le moteur tourne , ca forcerait le motronic a compenser comme il peut et ce qui donnerais la conso excessive ?


Oui c'est étrange mais au stade où est arrivé Arthur on ne peut plus rien écarter... :oops:
Carrerovitch a écrit :
26 août 2019, 12:20
Il faut un comparateur et ouvrir le caches culbus si j’ai bien compris.


Oui
A ce propos, as tu regardé si tu avais une fuite aux collecteurs d'échappement ?


Je pisse sur les twins poussifs et les cylindres à trous qui puent !

Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1937
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#178 Message par Phil S » 26 août 2019, 13:06

Jean Louis en principe quand ça petarade c'est trop pauvre : tu as des "pêts dans l' échappement
mais sont ce des pêts ou vraiment de la "pararade" auquel cas je zieuterais plus coté allumage
et comme le dit Fabien une fuite aux echappements appauvrissent aussi et pêts assurés :thinking: :mouais:
Personne n'a les courbes d'allumage ?


je suis pour le 80 ! Kms/s :blowup:

Avatar de l’utilisateur
Carrerovitch
Plus de 500 msg
Plus de 500 msg
Messages : 660
Inscription : 08 janv. 2018, 22:04
Localisation : Lille din ch'Nord
Prénom : Arthur
Ma voiture : 964 C4 cab 1990
Gender :

#179 Message par Carrerovitch » 26 août 2019, 13:12

Elle pue l’essence. Je suis trop riche !


:drive: Born to drive :drive:

Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1937
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#180 Message par Phil S » 26 août 2019, 13:19

y a pas les "fins de course" qui merdent ? tp à 0 et 100 % ?
ressort de débimetre trop détendu ?
ça arrive aussi sur les 205 et l'injection à l'air assez similaire
un defaut de mesure de pression d'essence ?
la lambda ?


je suis pour le 80 ! Kms/s :blowup:

Répondre