/!\ nous rencontrons actuellement des coupures intempestives liées à notre fournisseur d'accès internet et indépendantes de notre volonté /!\
/!\ désolé pour le dérangement . /!\

Chronique d' une panne annoncée... à venir (sonde LAMBDA)

Modérateurs : jlmartin94, Modérateurs techniques

Message
Auteur
Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4122
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

Re: Chronique d' une panne annoncée... à venir (sonde LAMBDA)

#21 Message par jlmartin94 » 23 mai 2018, 12:03

lambda -> essentielle pour que le calculateur sache doser la quantité d'essence , c'est un élément incontournable sur un moteur dès qu'on parle d'injection.
Phil : le fait que tu n'aies pas pu mesurer de différence ne veux pas dire qu'il n'y en a pas... sur combien de km ?? dans quelles conditions ?? :roll:
sans lambda , le moteur tourne en mode dégradé. Aujourd'hui sur une caisse moderne , c'est allumage direct du témoin CEL ( ChekcEngineLight , témoin d'erreur moteur ) et donc depuis 1er mai contrevisite du contrôle technique :innocent:
devinez pourquoi ??? --> pollution (trop d'essence ) .
hier ( en 1990 ) on s'en foutait pas mal .. le moteur tourne quand même très bien en mode dégradé , juste il tète plus de coco et ça encrasse à plus ou moins long terme toute l'admission et l'allumage . mais c'est pas suffisamment grâve pour que ça allume la CEL . et encore .. ya différentes version de motronic selon que la caisse est européenne , américaine , japonaise , etc.. et quelle année ( 89 90 91 92 .. )
une lambda HS avec un moteur super chaud ( été + bouchons ) c'est juste une catastrophe pour la carburation ... trop riche alors que le moteur tourne déjà dans des conditions difficiles ..

pour la sonde de temp culasse... c'est très facile à contrôler sans KTS avec un bon vieux multimètre ( c'est une bête CTN ... résistance variable quoi )
le mieux étant de vérifier au niveau de la prise du motronic pour vérifier que le faisceau électrique n'est pas coupé ou abimé ..
en gros 3 cas :
claquée à la masse ou en courtcircuit : le motronic croit que le moteur est super chaud , donc pas assez d'essence pour démarrer à froid car il se rabat sur une valeur prédeterminée ( mode de secours )
bonne : quelques kOhm moteur froid , une centaine d'ohm moteur chaud ..
claqué ouverte : pour le motronic le moteur n'est toujours pas chaud , donc enrichissement essence permanent .. ca tourne mal , ca démarre mal à chaud ..et ça consomme .


bref .. 13l c'est trop .. comme la caisse à Arthur .
la lambda pourquoi pas ... mais c'est pas facile à contrôler sans KTS ( sa valeur OSCILE entre 0 ET 1 Volts ) ( oui oui Phil .. elle oscille .. :innocent: ) donc pas facile à mesure/constater puisqu'il faudrait la débrancher ... et elle doit être à 900degré pour fonctionner :roll: ...

de là à dire que la lambda de RP est générique et que c'est de la merde .. c'est un peu pousser mamie dans les orties .. une bosch c'est une bosch .
elle aurait 25ans ta lambda je dirais pas .. mais même une lambda RP peut durer au moins quelques années :lol:


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Pukawara
rookie
rookie
Messages : 48
Inscription : 09 janv. 2018, 11:05
Localisation : Saint Etienne
Prénom : Guillaume
Ma voiture : 64 Cab milka
Gender :

#22 Message par Pukawara » 23 mai 2018, 12:12

Merci Jean-Louis pour ces précieuses informations !

Et cette sonde de température de culasse, tu prends son voltage au niveau du MOTRONIC ?
Alors là, grosse question... on fait comment ? :thinking: :worthy:



Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1920
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#23 Message par Phil S » 23 mai 2018, 12:18

Mais mon cher Jean Louis je suis tout à fait d'accord avec toi :mrgreen:
J'ai du rouler 2 ans comme ça je crois et jamais eu aucun souci , la conso n'a pas varié non plus bon ne même temps je controle pas au litre près ...
mais ne roulant cool je dois faire du 9 / 10 L / 100
Après il est certain que ça fonctionne surmeent pas moins bien avec :mrgreen: mais la mienne est de 90 et jamlais eu de voyant allumé à ce sujet :mouais:
J'ai juste controlé sa résistance qui est conforme moteur arrêté , elle a passé le CT dans les clou aussi ( là elle etait branchée )
Après Lambda HS moteur chaud je pense que Porsche y avait pensé aussi
Pour faire une mesure en roulage effectivdement il faudrait un multimetre dessus et voir les oscillations :mrgreen: entre 200 mV et 1V à peu près quand la caruburation est bien à 14.6 d' AFR
Bref pour le souci de Guido je suis pas sur que la Lambda soit la réponsable
Là ou je suis d'accord c'est que dénigrer des produits sans avoir touver la panne ... :mrgreen: là on est bien d'accord :mrgreen:
d'ailleurs Guido à t il une conso anormalement elevée sur la sienne ?

Sinon à priori les durée de vie de ses sondes seraient de 80 000 kms ? encore un truc marketing ? :mouais:

Je siasp as si au KTS une mesure moteur tournant est possible j'ai jamais essayé

Bon aller je retourne à ma terrasse ... :roll: pis faut laver la 911 pis purger le frein de la moto ... vous parler de vacances ... :roll:


je suis pour le 80 ! Kms/s :blowup:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4122
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#24 Message par jlmartin94 » 23 mai 2018, 12:49

Pukawara a écrit :
23 mai 2018, 12:12
Merci Jean-Louis pour ces précieuses informations !

Et cette sonde de température de culasse, tu prends son voltage au niveau du MOTRONIC ?
Alors là, grosse question... on fait comment ? :thinking: :worthy:
oui sur la prise du motronique débranchée broche 30 / 45 :
ScreenHunter_02 May. 23 14.48.jpg
ScreenHunter_02 May. 23 14.48.jpg (97.87 Kio) Consulté 757 fois
ScreenHunter_03 May. 23 14.48.jpg
ScreenHunter_03 May. 23 14.48.jpg (53.03 Kio) Consulté 757 fois


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1920
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#25 Message par Phil S » 23 mai 2018, 17:16

Le motro à Monique ? :mrgreen: pas mal cette doc :ok:


je suis pour le 80 ! Kms/s :blowup:

Avatar de l’utilisateur
SL964
Plus de 500 msg
Plus de 500 msg
Messages : 728
Inscription : 13 janv. 2018, 19:00
Prénom : Stéphane
Ma voiture : 964
Gender :

#26 Message par SL964 » 23 mai 2018, 18:35

il n'y a de toutes façons aucun voyant d'allumé si lambda HS ou pas branchée
la voiture fonctionne bien mais consomme/pollue plus :ok:



Avatar de l’utilisateur
SFE
TopGun
TopGun
Messages : 1848
Inscription : 09 janv. 2018, 07:45
Localisation : Pessac
Prénom : Logan
Ma voiture : Je pisse contre la Fig, le ROM et Guido :)

#27 Message par SFE » 23 mai 2018, 20:26

On devrait faire un post dédié conso pour comparer nos autos.....non ?

Par exemple on a comparé avec Pascal sur le retour de la nationale :cry: :cry: :cry: ......il était à 9.7 et moi à 10.6 donc dois je incriminer ma Lamda........rien à pété :innocent:
En ville petits trajets environ 13.....rien à pété ....re :innocent:

Tant qu’elles tournent bien nos belles :fumeur:


:angelus: :drive: :angelus:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4122
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#28 Message par jlmartin94 » 23 mai 2018, 20:54

ouais .. totalement d'accord avec toi Fred sur le fait qu'il faut pas se mettre la rate au court-bouillon sur la conso , mais une sur-consommation dans une condition normale de conduite permet quand même de mettre la puce à l'oreille d'un dysfonctionnement .
et si vraiment excessif le moteur peut souffrir ( lessivage des cylindres , calamine ..etc .. )

même en roulant l'un derrière l'autre la conso peut être variable ....
l'un peut avoir une conduite "coulée" et l'autre plus sacadée , ca peut faire varier ..
et le poids de l'auto , la marque des pneus , la pression de gonflage , ... clim / pas clim ...
pffffff tellement de paramètres ...

j'ai carément vu une diff super sensible avec le régulateur de vitesse ...

et puis , la précision de calcul de l'ODB c'est basé sur une pression d'essence supposée identique par l'ODB ... :thinking:
loin d'être le cas : selon le regul de pression et l'état de la pompe à essence ... je parle même pas des injecteurs . :lol:


mais de là à faire une fixette sur 0,5 litre aux cents :roll: .


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Pukawara
rookie
rookie
Messages : 48
Inscription : 09 janv. 2018, 11:05
Localisation : Saint Etienne
Prénom : Guillaume
Ma voiture : 64 Cab milka
Gender :

#29 Message par Pukawara » 24 mai 2018, 04:50

Moi je fais une fixette sur 3l/100 :mrgreen:



Avatar de l’utilisateur
Guido
Moderator
Moderator
Messages : 7287
Inscription : 08 janv. 2018, 22:20
Localisation : Amiens
Prénom : Christophe
Ma voiture : 964 c2 (pas une c4 de fiotte) 1991 made in USA clignos blancs
Gender :

#30 Message par Guido » 06 juin 2018, 15:46

13L au 100 en mode "urban" aucun souci, c' est ma conso actuelle
lors du retour de la NATIONALE j' ai du consommer 9L au 100 de souvenir :ok:
du coup conso normale.
Ma sonde LAMBDA était bien HS et c' est bien elle qui allumait mon voyant moteur sachant que la mienne est une US, donc beaucoup plus sensible à ce niveau, d' ailleurs elle est comme moi MON AUTO, très sensible... :triste: :triste:
:bigthump:
J' ai acheté une sonde lambda adaptable chez MECATECHNIC... elle a duré 2 ans, ensuite rideau... de là à dire que c' est de la merde... :ok:


FLCO POWER TOO :drive:
vive le 911-AirCooledPassion :innocent:

Avatar de l’utilisateur
Phil S
Plus de 1000 msg
Plus de 1000 msg
Messages : 1920
Inscription : 12 janv. 2018, 00:27
Localisation : chemwacity
Prénom : Philippe
Ma voiture : fiat multi prise
Gender :

#31 Message par Phil S » 06 juin 2018, 19:06

Ah bah voilà qu'elle idée d'acheté un truc qui vient des states aussi ! :lol:
pour ta sonde tu peux essayer le nettoyant frein ou le bac à ultrasons


je suis pour le 80 ! Kms/s :blowup:

Avatar de l’utilisateur
snpemo
Vip
Vip
Messages : 4024
Inscription : 08 janv. 2018, 21:13
Localisation : 52
Prénom : Fabien
Ma voiture : 993 Carrera 1994
Gender :
Contact :

#32 Message par snpemo » 06 juin 2018, 22:17

C’est typique des mecs qui ne roulent pas la sonde lambda qui s’encrasse !


Je pisse sur les twins poussifs et les cylindres à trous qui puent !

Avatar de l’utilisateur
Guido
Moderator
Moderator
Messages : 7287
Inscription : 08 janv. 2018, 22:20
Localisation : Amiens
Prénom : Christophe
Ma voiture : 964 c2 (pas une c4 de fiotte) 1991 made in USA clignos blancs
Gender :

#33 Message par Guido » 07 juin 2018, 10:08

kulé FABIEN :fache: :fache: :bigthump:
@PHIL: j' ai récupéré l' ancienne de JL et ça reroule nickel sans voyant au TDB, du coup je garde mon ancienne pour JL au cas où :ok:


FLCO POWER TOO :drive:
vive le 911-AirCooledPassion :innocent:

Répondre