/!\ nous rencontrons actuellement des coupures intempestives liées à notre fournisseur d'accès internet et indépendantes de notre volonté /!\
/!\ désolé pour le dérangement . /!\

boite à fusible arrière et pas de ventilation chaude

Modérateurs : jlmartin94, Modérateurs techniques

Répondre
Message
Auteur
Avatar de l’utilisateur
wills
Plus de 200 msg
Plus de 200 msg
Messages : 237
Inscription : 13 mars 2018, 18:42
Prénom : William
Ma voiture : 964 cab et 997s
Gender :

boite à fusible arrière et pas de ventilation chaude

#1 Message par wills » 01 avr. 2018, 07:30

hello à tous,

aller je me lance avec une question con (mais réelle :) ) pour ouvrir cette partie du forum.

J'ai l'impression qu'il me manque quelque chose dans cette boite à  fusible arrière de ma 964. Je n'en retrouve pas la référence. J'ai identifié cela en faisant des recherches suite au fait que je n'ai pas d'air chaud qui provient de la ventil. (dès que je passe dans le rouge au niveau du potentiomètre, les ventilateurs s'arrêtent tous)
- les ventilo tournent biens, tous à priori.
- réglé sur froid, ça souffle, de 0 à 4 (graduellement plus fort) et même sur 0 mais ça, c'est normal aussi.
- dès que je met chaud, ça s'arrête --> après de nombreuses recherche chez cru comprendre qu'il manque une pièce la derrière qui doit s'appeler le "blower heater relay" ou qqch comme ça. Est-ce bien cela ? Quelqu'un aurait une référence ? (impossible de trouver sur rosepassion, ou autre, je tombe sur des pièces pour une SC...)
- pour info, les 3 fusibles sont tous OK.
20180331_193423[1].jpg
20180331_193423[1].jpg (85.36 Kio) Consulté 938 fois
Je sais bien aussi que le sujet a été abordé pleins de fois et partout, mais je ne trouve pas directement ma réponse. je continue de chercher. Ceci dit, je me fourvoie peut-etre dans mon analyse. Peut-être que ma boite à fusible est complète... . :thinking:

Merci de votre aide. 

bon dimanche de Paques à tous :)

Wills



Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2480
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#2 Message par figoulu » 01 avr. 2018, 07:34

Interessant ton sujet j'ai presque le même sujet, mais a l'envers 
j'ai fais une video pour me repasser ce qui va et ne va pas pour essayer d'analyser... mais je n'ai pas eu le temps de m'y pencher, sauf a ponter le relais, mais a priori mon escargot ne tourne pas... :mouais:

il faut que je me penche sérieusement sur le sujet parceque l'ete arrive  :woohoo:

JL va pas tarder à intervenir je pense... :love2:

[youtube]LRH-2c90_eg[/youtube]

 



Avatar de l’utilisateur
wills
Plus de 200 msg
Plus de 200 msg
Messages : 237
Inscription : 13 mars 2018, 18:42
Prénom : William
Ma voiture : 964 cab et 997s
Gender :

#3 Message par wills » 01 avr. 2018, 08:15

j'espère juste que tu roulais pas car sinon il faudra que tu m'expliques LOL ... je te vois à l'arrêt après mais un doute persiste

je crois que tu as 2 problèmes en effet.
1. c'est comme moi, ça souffle pas chaud --> j'ai remarqué que le réglage de temperature peut varier en fonction de la température extérieure. La je dirais qu'il devait faire assez chaud par chez toi non ? (entre 19 et 23 degrés peut-être ?) en fait j'ai l'impression que les ventilateurs s'arrêtent lorsque la température demandée est supérieure à la temperature possible sans actionner un système de chauffage (je ne sais pas si mon explication est claire  :mouais: )
2. un problème de ventilo, grippés (je ne pense pas) ou de clapet de fermeture qui serait bloqué à mi chemin (je crois avoir ça aussi). J'opterais pour le 2ième puisque la soufflerie semble faire plein de bruit en mode 4 (comme si tout fonctionnait correctement à ce niveau là : soufflerie)

curieux de voir la suite :)

Au fait, tu pourrais prendre une photo de ta boite fusible AR ? histoire de comparer



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4118
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#4 Message par jlmartin94 » 01 avr. 2018, 08:29

à froid comme ça de bon matin un 1er avril : sur ta photo il me semble que :
1) tu n'as pas le gros "relai" qui en fait n'en est pas un mais un antiparasite ... ---> particularité voiture US ....? :roll:
2) tu as bien le relai "blower" 811.951.253 ..... sur la photo je peux pas te confirmer qu'il est en bon état de fonctionnement par contre ..

donc il te manque rien ...

aujourd'hui j'avais prévu de faire une vidéo-tuto pour checker son système de chauffage ... du moins faire une démo des manip des potentiometres et autres trucs faciles à tester pour montrer comment , par une vidéo ( -> je suis le fils spirituel de Fig :agadou: ) vérifier que son sytème de chauffage fonctionne.


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4685
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

#5 Message par mathieu30 » 01 avr. 2018, 08:40

François ce que tu actionnes de gauche à droite c'est pour régler la puissance de l'air sur les buses d'en haut pour le bouton d'en haut et pour les pieds pour le bouton du bas . 


Dealer de riz de contrebande :agadou:

Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4685
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

#6 Message par mathieu30 » 01 avr. 2018, 08:48

20180401_104201-ConvertImage.jpg
20180401_104201-ConvertImage.jpg (78.83 Kio) Consulté 923 fois
20180401_104040-ConvertImage.jpg
20180401_104040-ConvertImage.jpg (61.62 Kio) Consulté 923 fois
 


Dealer de riz de contrebande :agadou:

Avatar de l’utilisateur
wills
Plus de 200 msg
Plus de 200 msg
Messages : 237
Inscription : 13 mars 2018, 18:42
Prénom : William
Ma voiture : 964 cab et 997s
Gender :

#7 Message par wills » 01 avr. 2018, 11:10

ça me rassure !! je pensais vraiment qu'il manquait un truc, c'est tellement vide la dedans... bon je vais me tourner vers le relais alors. Essayer avec celui d'un pote éventuellement... il y en aurait pas un dans la voiture que je peux intervertir ? J'ai un spare relais DME, ça pourrait faire l'affaire histoire de tester ? 

le truc antiparasite c'est quoi ? ça sert à quoi ? c'est vraiment pas nécessaire ?

Vais déjà le démonter le relais, et lui foutre un coup de WD40 dans sa tronche, voir si ça peut fonctionner temporairement... en espérant que ce soit ça, ce qui n'est pas encore certain. J'ai trouvé un autre cable débranché, un rapport ? (je poste après la photo)



Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2480
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#8 Message par figoulu » 01 avr. 2018, 13:26

Tu peux a priori intervertir le relais du ventilo du radiateur d'huile 

pas de WD40 sur un relais malheureux !!! :shock: :shock:
le Wd40 n'est pas un produit pour les composants électriques !!! :fache2:

 



Avatar de l’utilisateur
wills
Plus de 200 msg
Plus de 200 msg
Messages : 237
Inscription : 13 mars 2018, 18:42
Prénom : William
Ma voiture : 964 cab et 997s
Gender :

#9 Message par wills » 01 avr. 2018, 14:42

Heu..'c'est bien le 811.951.253 à l'avant? D'ailleurs j'en ai 2 apparemment... Je peux rouler qu'avec un seul ?
je met en route pour faire mon essai, ça peut mal?

Pour le wd40, je te rassure: version spécialiste, circuit électriques... C'est bon ça hein ?



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6058
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#10 Message par Rom1 » 02 avr. 2018, 09:26

Tu trouveras pas mal de câbles qui mènent à rien dans la 964. Elles étaient produites avec le faisceau électrique comprenant toutes les options. Pas toujours reliées en fonction des options choisies par le propriétaire...


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
wills
Plus de 200 msg
Plus de 200 msg
Messages : 237
Inscription : 13 mars 2018, 18:42
Prénom : William
Ma voiture : 964 cab et 997s
Gender :

#11 Message par wills » 02 avr. 2018, 09:50

bon à savoir car en effet, je retrouve des câbles à gauche et à droite reliés à rien LOL

en tout cas good news de mon côté. J'ai démonté le relais hier et l'ai nettoyé (je crois que ça n'a servi à rien il avait l'air nickel, même si le visuel ne peut mener à une vrai conclusion).
Donc je l'ai remis, et démarré la voiture et au moment d'activer l'air chaud, j'ai bien entendu le relais faire CLAC (CLAC, 2 fois je crois), donc je me suis dit que le soucis était ailleurs. Donc je fouille pour essayer de trouver la résistance arrière (96461655002). Je la trouve et identifie qu'il s'agit bien de la version 02 (la 01 étant connue pour causer des incendies d'après ce que j'ai trouvé)... Donc jusque là tout va bien, sauf que je n'ai pas la moindre idée si elle est en bon état. Son joint par contre doit être remplacé car il se désagrège. Soit, je continue mes recherches. Et en suivant quelques cables je tombe sur les connecteurs suivants qui n'était pas connectés...
20180402_102241[1].jpg
20180402_102241[1].jpg (67.04 Kio) Consulté 890 fois
Après les avoirs connectés hop hop, j'ai la ventilation chaude, et l’air conditionné fonctionne aussi.
:agadou: :agadou: :woohoo:  je suis super content !

Figoulu, pas sur que ceci t'aide des masses :( à mon avis t'es parti pour une analyse complète, style le post de VRFROM1 ou l'article de bergvillfx (perso je partirais d'abord sur le relais et la résistance)

A+



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4118
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#12 Message par jlmartin94 » 02 avr. 2018, 10:48

:ok:
le pulseur pas connecté .. :lol:

tu as l'historique du dernier garage qu'elle a vu ?? :mouais:  :roll: 
je veux dire qui est intervenu sur le coude de chauffage ??
comme ça tu sais s'il est sérieux ou pas :fumeur:
 


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2480
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#13 Message par figoulu » 02 avr. 2018, 11:10

En effet câble non branché reste plus qu’a te faire le changement de la cosse pour un contacteur plus iso. 

En ce qui me concerne le travail va commencer lorsque j’aurai Le temps... peut être demain 



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6058
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#14 Message par Rom1 » 02 avr. 2018, 12:44

:doute: c'est quoi ce chaterton de merde ?! Ça sent le truc qui a déjà merdé et réparé à la wannagain...


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2480
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#15 Message par figoulu » 02 avr. 2018, 13:05

Rom1 a écrit :
02 avr. 2018, 12:44
:doute: c'est quoi ce chaterton de merde ?! Ça sent le truc qui a déjà merdé et réparé à la wannagain...
Réparé à la « one again”...
Le Breton n’est pas Briton... :bigthump:



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6058
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#16 Message par Rom1 » 02 avr. 2018, 14:02

Petit rappel historique. Les anglais sont de foutus normands. Enfin leur famille royale. 


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2480
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#17 Message par figoulu » 02 avr. 2018, 14:46

Comme je suis Havrais, je les comprends donc mieux ! :innocent:



Répondre