/!\ nous rencontrons actuellement des coupures intempestives liées à notre fournisseur d'accès internet et indépendantes de notre volonté /!\
/!\ désolé pour le dérangement . /!\

Putai* de Chauffage, encore lui !

Modérateurs : jlmartin94, Modérateurs techniques

Répondre
Message
Auteur
Avatar de l’utilisateur
SFE
TopGun
TopGun
Messages : 1838
Inscription : 09 janv. 2018, 07:45
Localisation : Pessac
Prénom : Logan
Ma voiture : Je pisse contre la Fig, le ROM et Guido :)

Re: Putai* de Chauffage, encore lui !

#61 Message par SFE » 20 avr. 2019, 13:18

Le pb des 30 ans c’est que je parie que si je me pointe dans une CP en disant « Bonjour (je dis toujours bonjour :mrgreen: ), sur plein froid j’ai l’aérateur gauche qui donne du chaud » .......et ben ma caisse elle est pas prête d’être réparée :thinking:
Il vont tout changer et ča va coûter le prix de la caisse..... :fache2:

Mais comme on a ce magnifique forum avec des passionnés qui déchirent on se débrouille entre copains :ok: :ok: :ok:
Évidemment je parle pas de Guido :innocent:


:angelus: :drive: :angelus:

Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#62 Message par Croaaa » 20 avr. 2019, 13:57

:ok: :ok: :ok:



Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#63 Message par Croaaa » 21 avr. 2019, 15:55

Rom1 a écrit :
19 avr. 2019, 05:33
Croaaa a écrit :
18 avr. 2019, 21:36
Rom1 a écrit :
18 avr. 2019, 21:33
Croaaa a écrit :
18 avr. 2019, 21:32
va également falloir que je me penche sur cette histoire de chauffage. L'autre jour en revenant de Normandie, c'était air chaud coté conducteur et air froid coté passager....... :mouais:


Dans ce cas là le premier truc a vérifier c'est le fonctionnement des servomoteurs.


les deux trucs à hélice à droite et à gauche sous la baie de pare brise ?



Au pied du pare brise tu as une plaque noire a ôter
Dessous tu as 5 petits servomoteurs noirs de la taille d'un demi paquet de clopes . Deux aux extrémités, 3 au centre.
Ceux qui font le mélange d'air sont les 2 et 4.

Démarre ta voiture et demande a quelqu'un de faire varier la température de chauffage . Tu dois les voir bouger et tirer une tringle. Si l'un ne bouge pas c'est qu'il est HS

De mémoire c'est 400 balles chez Porsche. Moitié prix en Allemagne chez un mec appelé Partisan. Il bosse bien et te les refait nickel.

Ça ?
IMG_20190421_173610_resize_96.jpg
IMG_20190421_173610_resize_96.jpg (122.38 Kio) Consulté 407 fois



Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#64 Message par Croaaa » 21 avr. 2019, 16:16

Bon, je crois avoir identifié le problème ou au moins une partie du problème. La petite biellette du petit moteur N °2 au niveau de l'essuie glace conducteur est coincée par la mousse isolante d'un touyo qui sert à je sais pas quoi..... :mouais: donc je vais couper le morceau de touyo qui fout l'brin...... :fache:
IMG_20190421_180352_resize_12.jpg
IMG_20190421_180352_resize_12.jpg (48.96 Kio) Consulté 407 fois
IMG_20190421_182200_resize_87.jpg
IMG_20190421_182200_resize_87.jpg (91.3 Kio) Consulté 406 fois



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4103
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#65 Message par jlmartin94 » 21 avr. 2019, 17:09

coincé ??
ça m'étonne ... ce tuayux ne l'empêche pas de tourner ..c'est le flexible haute pression de clim . (il est isolé, c'est la qu'arrive le liquide réfrigérant qui se détente dans l'évaporateur de clim )

pr contre c'est bizarre car tes deux palonniers de servos de mélange semble carêment pas bien réglés :mouais:
Screenshot_20190421-190546__01.jpg
Screenshot_20190421-190546__01.jpg (50.69 Kio) Consulté 405 fois
faudrait faire une photo de face nette de chacun des deux palonniers avec la température règle a fond chaud .
puis rebelote avec réglé sur froid .


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#66 Message par Croaaa » 21 avr. 2019, 17:13

Je vais refaire des photos, mais je te confirme que la petite biellette coincé bien contre la mousse. D'ailleurs ça l'a même un peu entamé.



Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#67 Message par Croaaa » 21 avr. 2019, 17:36

Croaaa a écrit :
21 avr. 2019, 17:13
Je vais refaire des photos, mais je te confirme que la petite biellette coincé bien contre la mousse. D'ailleurs ça l'a même un peu entamé.

Froid
IMG_20190421_192213_resize_95.jpg
IMG_20190421_192213_resize_95.jpg (195.35 Kio) Consulté 405 fois
IMG_20190421_192259_resize_13.jpg
IMG_20190421_192259_resize_13.jpg (155.97 Kio) Consulté 405 fois
chaud
IMG_20190421_192259_resize_13.jpg
IMG_20190421_192259_resize_13.jpg (155.97 Kio) Consulté 405 fois
IMG_20190421_192221_resize_98.jpg
IMG_20190421_192221_resize_98.jpg (194.69 Kio) Consulté 405 fois
IMG_20190421_192221_resize_98.jpg
IMG_20190421_192221_resize_98.jpg (194.69 Kio) Consulté 405 fois
Pièces jointes
IMG_20190421_194028_resize_29.jpg
IMG_20190421_194028_resize_29.jpg (78.5 Kio) Consulté 405 fois
IMG_20190421_192251_resize_71.jpg
IMG_20190421_192251_resize_71.jpg (202.47 Kio) Consulté 405 fois



Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#68 Message par Croaaa » 21 avr. 2019, 18:11

Bon, nouvel essai avec quelqu'un qui manœuvre la commande. La petite biellette située à gauche (côté passager) ne bouge pas lorsqu'on passe de chaud à froid et inversement et j'ai l'impression d'avoir entendu comme un grognement au niveau du petit moteur. Celle de droite fonctionne, ça a arraché un peu de mousse mais ça fonctionne.



Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2473
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#69 Message par figoulu » 21 avr. 2019, 19:07

De toute façon, comme dit JL si ça butte contre la mousse c'est pas normal...



Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#70 Message par Croaaa » 21 avr. 2019, 19:47

donc si la petite biellette coté passager reste "enfoncée" dans la conduite plastique noire, ça peut expliquer l'air froid coté passager? Ca commande une sorte de volet qui ouvre ou ferme le passage de l'air, volet qui pourrait être bloqué?



Avatar de l’utilisateur
SFE
TopGun
TopGun
Messages : 1838
Inscription : 09 janv. 2018, 07:45
Localisation : Pessac
Prénom : Logan
Ma voiture : Je pisse contre la Fig, le ROM et Guido :)

#71 Message par SFE » 21 avr. 2019, 19:58

Difficile de voir sur tes photos....
C’est ne parle que des 2 servos de mélange, hein ?
Donc sur plein froid les « bras » doivent être tournées vers l’exterieur De la voiture c’est dire en étant devant l’auto (comme tes photos) : celle de gauche à 08h00 et celle de droite à 04h00.
Sir plein chaud : celle de gauche à 04h00 et celle de droite à 08h00.

Si ce n’est pas le cas, ou il y a un blocage mécanique mais peu probable, ou il y a un pb sur les pistes graphites de tes servos et la solution consiste à les rénover auquel cas je t’invite à regarder le tuto dédié que je trouve très bien fait :innocent:


:angelus: :drive: :angelus:

Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#72 Message par Croaaa » 21 avr. 2019, 20:35

c'est ça froid=bras vers l'extérieur et chaud=bras vers l'intérieur. Celui de gauche reste vers l'extérieur et il m'a semblé entendre une sorte de léger "grognement" au niveau du petit moteur, ce qui m'a fait penser à quelque chose qui est bloqué et qui force.Demain je vais voir si il est possible de déboiter la biellette et de la manœuvrer manuellement. :ok:



Avatar de l’utilisateur
SFE
TopGun
TopGun
Messages : 1838
Inscription : 09 janv. 2018, 07:45
Localisation : Pessac
Prénom : Logan
Ma voiture : Je pisse contre la Fig, le ROM et Guido :)

#73 Message par SFE » 21 avr. 2019, 20:39

Croaaa a écrit :
21 avr. 2019, 20:35
c'est ça froid=bras vers l'extérieur et chaud=bras vers l'intérieur. Celui de gauche reste vers l'extérieur et il m'a semblé entendre une sorte de léger "grognement" au niveau du petit moteur, ce qui m'a fait penser à quelque chose qui est bloqué et qui force.Demain je vais voir si il est possible de déboiter la biellette et de la manœuvrer manuellement. :ok:

Ce n’est pas la solution ....il faut démonter la servo (désolidariser Le Bras c’est un écrou de 8 puis 2 vis cruci derrière) et voilà.
Ensuite tu ouvre la servo et tu verras de suit l’etat Des pistes.


:angelus: :drive: :angelus:

Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#74 Message par Croaaa » 21 avr. 2019, 20:55

alors je vais faire comme ça. :ok:



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6037
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#75 Message par Rom1 » 21 avr. 2019, 21:03

Tu as possibilité de commander le kit de rénovation chez Partisan ou pour un chouia plus de lui envoyer ton servo et tu reçois un servo prêt à installer... Moi je préfère ça évite les erreurs.


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#76 Message par Croaaa » 22 avr. 2019, 06:25

:ok:



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4103
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#77 Message par jlmartin94 » 22 avr. 2019, 11:32

si le servo grogne et que le bras ne bouge pas , c'est peu être juste l'écrou de 8 qui maintient le bras qui est desserre ??


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Croaaa
Plus de 1000 msg
Plus de 1000 msg
Messages : 1113
Inscription : 24 mars 2019, 18:24
Localisation : Vendôme (41) pas place Vendôme!
Prénom : Laurent
Ma voiture : 964 C2 Amazon Green Métallic avec des clignotants Oranges.
Gender :

#78 Message par Croaaa » 22 avr. 2019, 14:20

Bon, je crois avoir trouvé. Avant de tout démonter, j'ai juste enlevé le petit écrou de 8 qui tient la petite biellette, j'ai déboîté cette dernière et fait manœuvrer la commande de chauffage. Et là, l'axe du petit moteur tourne (ouf)! Je tire sur la tige qui est reliée au volet et ça fonctionne sans difficulté, on entend bien le volet s'ouvrir et se fermer (clong - clong) :fumeur: !
Je place la petite biellette à 8h00 (merci Logan), on remet en route, "froid" - "chaud" et là, ça fonctionne. :ok:
Cool, parce que je commençais à flipper. Je sentais la galère arriver pour démonter le petit moteur dont les deux vis cruxiforme situées au dos sont quasi inaccessibles.

Avant et après
IMG_20190421_195756_resize_42.jpg
IMG_20190421_195756_resize_42.jpg (166.25 Kio) Consulté 376 fois
Donc, Jean Louis avait raison, une des deux biellettes était mal positionnée. :worthy:

Par contre je voudrais comprendre: lorsqu'on manœuvre le potentiomètre de réglage de température cran par cran, les deux biellettes ne bougent pas elle ne vont que du "ouvert" au "fermé", pas de position intermédiaire..... :mouais:
Pièces jointes
IMG_20190422_155546_resize_24.jpg
IMG_20190422_155546_resize_24.jpg (205.07 Kio) Consulté 376 fois



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4103
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#79 Message par jlmartin94 » 22 avr. 2019, 21:37

le potentiomètre de température ne fait pas bouger directement les servo ...il indique au boîtier de chauffage / clim ( le ccu , climate contrôl Unit ) une température de CONSIGNE .
ensuite le boîtier va jouer avec ces deux servo pour mélanger l'air chaud qui arrive si moteur et le froid qui arrive de devant.
ces deux servos bougent en permanence donc ( fonction de comment on roule , de la température de l'air etc etc )


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6037
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#80 Message par Rom1 » 23 avr. 2019, 05:19

Si un jour tu as besoin (et tu en auras besoin 😁) tu as désormais les coordonnées de partisan.
Pour les vis, elles ne sont pas inaccessibles, elles sont justes invisibles. C'est pas pareil !

En tous cas bien content que dans ton cas il s'agisse juste d'un problème de remontage. Roule la 964 maintenant !


:demon: Breton ET raleur :angelus:

Répondre