Chauffage, température pas stable

Modérateurs : jlmartin94, Modérateurs techniques

Message
Auteur
Avatar de l’utilisateur
Gedeon25
Plus de 200 msg
Plus de 200 msg
Messages : 206
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

Re: Chauffage, température pas stable

#21 Message par Gedeon25 » 13 oct. 2019, 18:36

Le problème d'ordre général colle parfaitement à un servo qui est usé en partie médiante de la piste graphitée de retour d'info de position.

avant de chercher midi à 14h, essaye ton boitier sur une autre 964 pour vérifier les fonctions de manière empirique.

Si tu passes sur le coin passe à mon atelier, sinon j'ai une personne qui vient très souvent à mon atelier et qui est sur Genève, pense y si besoin.



Avatar de l’utilisateur
faf 964
Plus de 200 msg
Plus de 200 msg
Messages : 260
Inscription : 27 janv. 2018, 21:44
Localisation : Suisse
Prénom : Fabrice
Ma voiture : 964 C2 1992
Gender :

#22 Message par faf 964 » 13 oct. 2019, 19:40

Je crois que je ne vais pas m'embêter, et je passerais vers toi Gédeon à l'occasion. Ce sera plus sage :ok:



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 5165
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#23 Message par jlmartin94 » 13 oct. 2019, 19:55

Gedeon25 a écrit :
13 oct. 2019, 18:34

Ben… si le boitier est avec un soft ITR00 tu me diras comment tu fais ???

je sais....
si vieux boîtier, ben tu mesures dans la prise avec un bon vieux multimètre :innocent: ( voir derniers messages )

ce phénomène de temp qui baisse alors que la consigne est toujours à -disons- 22° c'est fréquent ( de ce que j'en entends) .

les servos des personnes concernées sont quasi tous équipés des pistes neuves.

par contre les thermistances des chambres de brassage personne en parle .... même si ça claque pas, ça vielli aussi ça non ??


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Gedeon25
Plus de 200 msg
Plus de 200 msg
Messages : 206
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#24 Message par Gedeon25 » 14 oct. 2019, 15:46

jlmartin94 a écrit :
13 oct. 2019, 19:55
Gedeon25 a écrit :
13 oct. 2019, 18:34

Ben… si le boitier est avec un soft ITR00 tu me diras comment tu fais ???

je sais....
si vieux boîtier, ben tu mesures dans la prise avec un bon vieux multimètre :innocent: ( voir derniers messages )

ce phénomène de temp qui baisse alors que la consigne est toujours à -disons- 22° c'est fréquent ( de ce que j'en entends) .

les servos des personnes concernées sont quasi tous équipés des pistes neuves.

par contre les thermistances des chambres de brassage personne en parle .... même si ça claque pas, ça vielli aussi ça non ??


Tu sais que j'en ai déjà réparé des… centaines de ces boitiers de clim…

et j'ai du voir une fois une sonde de chambre HS… c'est le même principe que la sonde dans la façade avant… c'est plutôt robuste et ca vieillit bien en général.

les sondes de glaçage elles, crèvent par l'oxydation.



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 5165
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#25 Message par jlmartin94 » 14 oct. 2019, 17:42

ah ....pour la sonde dans le boîtier j'ai pas de statistiques... tu as plus de recul que moi c'est sûr.
mais pour celles des chambres de brassage :
une chez moi
deux chez Claude
une chez Fred .
..
et les autres proprio de 964/993 n'ont sûrement jamais vérifié...donc...


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
SFE
TopGun
TopGun
Messages : 2451
Inscription : 09 janv. 2018, 07:45
Localisation : Pessac
Prénom : Logan
Ma voiture : Je pisse contre la Fig, le ROM et Guido :)

#26 Message par SFE » 14 oct. 2019, 18:23

Pour être complet je crois que le changement de ces sondes n’avait rien changé :cry:

Nous avions corrigé l’angle de fermeture d’une des servos de mixage et......bingo :love2:


:angelus: :drive: :angelus:

je pisse contre Guido :hehhee:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 5165
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#27 Message par jlmartin94 » 14 oct. 2019, 19:07

SFE a écrit :
14 oct. 2019, 18:23
Pour être complet je crois que le changement de ces sondes n’avait rien changé :cry:

Nous avions corrigé l’angle de fermeture d’une des servos de mixage et......bingo :love2:


exact :ok:


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
faf 964
Plus de 200 msg
Plus de 200 msg
Messages : 260
Inscription : 27 janv. 2018, 21:44
Localisation : Suisse
Prénom : Fabrice
Ma voiture : 964 C2 1992
Gender :

#28 Message par faf 964 » 07 déc. 2019, 13:38

Hello,

Je viens de remarquer encore quelque chose d'étrange ce matin.

Comment se fait-il que lorsque je met:
- Bouton position haut pour l'air sur le pare-brise je n'ai de l'air que sur la partie de gauche et pas à droite ?
- Bouton position bas pour l'air sur les pieds je n'ai de l'air que à droite et pas à gauche ?

Y a un truc que je pige pas.
Je précise que touts les servis bougent correctement et que certain ont déjà été remplacés.

Une idée où regarder ?

Merci.



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 5165
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#29 Message par jlmartin94 » 07 déc. 2019, 22:16

un des deux pulseurs avant est grippé-cramé .


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Gedeon25
Plus de 200 msg
Plus de 200 msg
Messages : 206
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#30 Message par Gedeon25 » 08 déc. 2019, 00:06

ou tu as la moitié de ton étage de puissance qui est mort…



Avatar de l’utilisateur
faf 964
Plus de 200 msg
Plus de 200 msg
Messages : 260
Inscription : 27 janv. 2018, 21:44
Localisation : Suisse
Prénom : Fabrice
Ma voiture : 964 C2 1992
Gender :

#31 Message par faf 964 » 08 déc. 2019, 09:39

jlmartin94 a écrit :
07 déc. 2019, 22:16
un des deux pulseurs avant est grippé-cramé .


Côté passager il tourne, je le sens en posant la main dessus.
Par contre en effet côté conducteur je sens rien :thinking:
Y a un moyen de le voir sans tout démonter afin de m'assurer qu'il ne tourne pas ?

Je sens la grosse galère pour son remplacement...



Avatar de l’utilisateur
faf 964
Plus de 200 msg
Plus de 200 msg
Messages : 260
Inscription : 27 janv. 2018, 21:44
Localisation : Suisse
Prénom : Fabrice
Ma voiture : 964 C2 1992
Gender :

#32 Message par faf 964 » 08 déc. 2019, 09:42

Gedeon25 a écrit :
08 déc. 2019, 00:06
ou tu as la moitié de ton étage de puissance qui est mort…


C'est-à-dire ? Encore la console ?

(Pour info comme convenu le compteur va partir en fin de semaine par courrier :wink: )



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 5165
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#33 Message par jlmartin94 » 08 déc. 2019, 10:27

faf 964 a écrit :
08 déc. 2019, 09:39
jlmartin94 a écrit :
07 déc. 2019, 22:16
un des deux pulseurs avant est grippé-cramé .


Côté passager il tourne, je le sens en posant la main dessus.
Par contre en effet côté conducteur je sens rien :thinking:
Y a un moyen de le voir sans tout démonter afin de m'assurer qu'il ne tourne pas ?

Je sens la grosse galère pour son remplacement...


en effet c'est plus compliqué côté conducteur a cause des deux durite de clim....mais pas impossible .

l'étage de puissance dont parle GED c'est les transistors igbt sous le cache noire qui est clipsée sur une espèce de tôle en alu coincée entre la tôle pare-feu et le bloc de chauffage

96462401002
Screenshot_20191208-112549.jpg
Screenshot_20191208-112549.jpg (47.06 Kio) Consulté 694 fois
tu peux tester le ventilo en intervenant directement sur la prise de ce module (pas sur le module....sur la prise ..... débranchée)
numéro de broche a identifier mais c'est l'une des deux avec un fils marron/rouge. et marron/orange .... une gauche et un droit

les ventilos sont allimentés en +permanent et le retour a la masse se fait a travers cet étage de puissance .
donc en mettant la bonne broche de la prise a la masse tu lance le moteur gauche ou droit a fond ......



Avatar de l’utilisateur
faf 964
Plus de 200 msg
Plus de 200 msg
Messages : 260
Inscription : 27 janv. 2018, 21:44
Localisation : Suisse
Prénom : Fabrice
Ma voiture : 964 C2 1992
Gender :

#34 Message par faf 964 » 08 déc. 2019, 12:36

jlmartin94 a écrit :
08 déc. 2019, 10:27
faf 964 a écrit :
08 déc. 2019, 09:39
jlmartin94 a écrit :
07 déc. 2019, 22:16
un des deux pulseurs avant est grippé-cramé .


Côté passager il tourne, je le sens en posant la main dessus.
Par contre en effet côté conducteur je sens rien :thinking:
Y a un moyen de le voir sans tout démonter afin de m'assurer qu'il ne tourne pas ?

Je sens la grosse galère pour son remplacement...


en effet c'est plus compliqué côté conducteur a cause des deux durite de clim....mais pas impossible .

l'étage de puissance dont parle GED c'est les transistors igbt sous le cache noire qui est clipsée sur une espèce de tôle en alu coincée entre la tôle pare-feu et le bloc de chauffage

96462401002

Screenshot_20191208-112549.jpg

tu peux tester le ventilo en intervenant directement sur la prise de ce module (pas sur le module....sur la prise ..... débranchée)
numéro de broche a identifier mais c'est l'une des deux avec un fils marron/rouge. et marron/orange .... une gauche et un droit

les ventilos sont allimentés en +permanent et le retour a la masse se fait a travers cet étage de puissance .
donc en mettant la bonne broche de la prise a la masse tu lance le moteur gauche ou droit a fond ......

Image


Ok merci beaucoup pour les pistes, j'rais essayer déjà de localiser cette pièce. Je regarde en fin de journée si j'ai encore du temps.
Pour l'instant j'ai les mains dans le moteur de la 500, un cimer à remplacer, petite fuite d'huile...



Avatar de l’utilisateur
Gedeon25
Plus de 200 msg
Plus de 200 msg
Messages : 206
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#35 Message par Gedeon25 » 08 déc. 2019, 13:22

Faudrait vraiment que tu viennes me voir l'ami… parce que du coup on peut tester tout en une fois…



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 8108
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#36 Message par Rom1 » 08 déc. 2019, 13:23

C'est clair qu'en étant a côté !!!


:demon: Breton ET raleur :angelus:

:gangbang: Team HRC :mouche:

Avatar de l’utilisateur
faf 964
Plus de 200 msg
Plus de 200 msg
Messages : 260
Inscription : 27 janv. 2018, 21:44
Localisation : Suisse
Prénom : Fabrice
Ma voiture : 964 C2 1992
Gender :

#37 Message par faf 964 » 08 déc. 2019, 14:16

Gedeon25 a écrit :
08 déc. 2019, 13:22
Faudrait vraiment que tu viennes me voir l'ami… parce que du coup on peut tester tout en une fois…


Oui je sais ça fait longtemps que je dis qu'il faut que je passe :oops:
Là j'ai déposé les plaques pour l'hiver donc impossible de bouger mais je passe au printemps sans faute :ok: , je prendrais un jour de congé et je passe.
Je vais faire un essai comme l'a dit JL mais je ne vais pas m'aventurer plus loin si je ne vois rien d'autre...



Avatar de l’utilisateur
faf 964
Plus de 200 msg
Plus de 200 msg
Messages : 260
Inscription : 27 janv. 2018, 21:44
Localisation : Suisse
Prénom : Fabrice
Ma voiture : 964 C2 1992
Gender :

#38 Message par faf 964 » 08 déc. 2019, 16:06

jlmartin94 a écrit :
08 déc. 2019, 10:27


tu peux tester le ventilo en intervenant directement sur la prise de ce module (pas sur le module....sur la prise ..... débranchée)
numéro de broche a identifier mais c'est l'une des deux avec un fils marron/rouge. et marron/orange .... une gauche et un droit

les ventilos sont allimentés en +permanent et le retour a la masse se fait a travers cet étage de puissance .
donc en mettant la bonne broche de la prise a la masse tu lance le moteur gauche ou droit a fond ......
Alors j'ai trouvé cette pièce et débranché la prise.
J'ai bien trouvé le fil marron-rouge mais pas le marron-orange :mouais:
Donc sur le marron-rouge c'est ok le moteur de gauche (côté conducteur) tourne bien à fond.

En fait maintenant j'ai un doute, pas facile à entendre ou sentir si les tournent vraiment ou un seul.

C'est lequel pour le côté droite ? Juste pour faire aussi le test.

Dans le doute j'ai démonté la moquette à droite et à gauche pour voir l'état des tuyaux en cartons, tout est ok.
Les clapets qui devraient faire un bruit de casserole dans les ailes arrières, je ne les entends plus. Peut-être grippés. :mouais:

La photo de ma prise:
IMG_5827.JPG
IMG_5827.JPG (233.38 Kio) Consulté 661 fois



Avatar de l’utilisateur
Gedeon25
Plus de 200 msg
Plus de 200 msg
Messages : 206
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#39 Message par Gedeon25 » 08 déc. 2019, 16:32

J'ai envie de te dire : arrête arrête, jouer à touche les fils pour tester ca se termine toujours mal, petit rappel, sur cette prise, la partie puissance va aux ventilos, la partie commande va au boitier.

viens avec ton module, on le teste, ça prend 5 minutes.

Il est possible que tu aies un ventilo HS… tout est possible… de même qu'il est possible que tu aies eu un appel trop important sur un ventilo, qui te crame un côté de l'étage de puissance, sans que le cumul des 2 ne te fasses cramer le fusible 1...

Sans déconner, prend garde, ton boitier tourne bien, on y a passé assez de temps pour qu'il tourne… donc prend pas le risque de le griller.



Avatar de l’utilisateur
faf 964
Plus de 200 msg
Plus de 200 msg
Messages : 260
Inscription : 27 janv. 2018, 21:44
Localisation : Suisse
Prénom : Fabrice
Ma voiture : 964 C2 1992
Gender :

#40 Message par faf 964 » 08 déc. 2019, 17:22

Gedeon25 a écrit :
08 déc. 2019, 16:32
J'ai envie de te dire : arrête arrête, jouer à touche les fils pour tester ca se termine toujours mal, petit rappel, sur cette prise, la partie puissance va aux ventilos, la partie commande va au boitier.

viens avec ton module, on le teste, ça prend 5 minutes.

Il est possible que tu aies un ventilo HS… tout est possible… de même qu'il est possible que tu aies eu un appel trop important sur un ventilo, qui te crame un côté de l'étage de puissance, sans que le cumul des 2 ne te fasses cramer le fusible 1...

Sans déconner, prend garde, ton boitier tourne bien, on y a passé assez de temps pour qu'il tourne… donc prend pas le risque de le griller.


Ok compris j'arrête, en effet je ne veux pas faire de conneries. :ok:
Donc sujet clos, prochaine étape on se vois chez toi dans quelques mois, ce sera plus sage.
Merci et bonne fin de dimanche à tous.



Répondre