Dégivrage fonctionne plus

Modérateurs : jlmartin94, jlmartin94, Modérateurs techniques, Modérateurs techniques

Répondre
Message
Auteur
Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4744
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

Dégivrage fonctionne plus

#1 Message par mathieu30 » 05 nov. 2019, 14:58

J'ai un petit soucis quand j'appuie sur la bouton du dégivrage avant la soufflerie se met en marche quelques secondes et s'arrête aussitôt ! Une idée ? :thinking:


Dealer de riz de contrebande :agadou:

Avatar de l’utilisateur
snpemo
Vip
Vip
Messages : 4141
Inscription : 08 janv. 2018, 21:13
Localisation : 52
Prénom : Fabien
Ma voiture : 993 Carrera 1994
Gender :
Contact :

#2 Message par snpemo » 05 nov. 2019, 15:40

Merde ça m'est arrivé avec la 64 et je ne me rappelle plus... v'la que j'ai pu toute ma tête... c'est pas le ventilo de derrière qui est bloqué ? Help JL ! :oops:


Je pisse sur les twins poussifs et les cylindres à trous qui puent !

Avatar de l’utilisateur
Guido
Moderator
Moderator
Messages : 7657
Inscription : 08 janv. 2018, 22:20
Localisation : Amiens
Prénom : Christophe
Ma voiture : 964 c2 (pas une c4 de fiotte) 1991 made in USA clignos blancs
Gender :

#3 Message par Guido » 05 nov. 2019, 15:52

snpemo a écrit :
05 nov. 2019, 15:40
Merde ça m'est arrivé avec la 64 et je ne me rappelle plus... v'la que j'ai pu toute ma tête... c'est pas le ventilo de derrière qui est bloqué ? Help JL ! :oops:


:lol: :lol: :lol: :lol:
:guinness: :cheers:


FLCO POWER TOO :drive:
vive le 911-AirCooledPassion :innocent:

Avatar de l’utilisateur
Guido
Moderator
Moderator
Messages : 7657
Inscription : 08 janv. 2018, 22:20
Localisation : Amiens
Prénom : Christophe
Ma voiture : 964 c2 (pas une c4 de fiotte) 1991 made in USA clignos blancs
Gender :

#4 Message par Guido » 06 nov. 2019, 07:52

Énorme ce matin le mien n' a pas démarré de suite... :shock: :shock: :shock: :shock:
Tu m' as jeté un sort mon tic :innocent:


FLCO POWER TOO :drive:
vive le 911-AirCooledPassion :innocent:

Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4744
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

#5 Message par mathieu30 » 06 nov. 2019, 09:04

Même pas :mrgreen:


Dealer de riz de contrebande :agadou:

Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4257
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#6 Message par jlmartin94 » 06 nov. 2019, 09:41

snpemo a écrit :
05 nov. 2019, 15:40
Merde ça m'est arrivé avec la 64 et je ne me rappelle plus... v'la que j'ai pu toute ma tête... c'est pas le ventilo de derrière qui est bloqué ? Help JL ! :oops:


dégivrage = vitesse maxi du pulseur avant et arrière pour tenter d'amener de l'air chaud :mouais:
Le fusible a grillé ? ça remarche par a-coup ou ça marche plus du tout ??
le pulseur arrière tire vachement de courant .. le fusible de 25 a été modifié par un fusible de 30A .
démarrage plein pot si le ventilo commence à gripper ça peut griller le fusible .. ou charbonner le relai qui est dans la boite à relai côté moteur ( c'est le même que les deux ventilo huile et clim ) .


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Gedeon25
Plus de 50 msg
Plus de 50 msg
Messages : 73
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#7 Message par Gedeon25 » 06 nov. 2019, 13:21

la bonne question c’est SANS DÉGIVRAGE

Y’a du chaud ou pas ?

les ventilo savant se coupent ???



Avatar de l’utilisateur
SFE
TopGun
TopGun
Messages : 1890
Inscription : 09 janv. 2018, 07:45
Localisation : Pessac
Prénom : Logan
Ma voiture : Je pisse contre la Fig, le ROM et Guido :)

#8 Message par SFE » 06 nov. 2019, 17:36

Gedeon25 a écrit :
06 nov. 2019, 13:21
la bonne question c’est SANS DÉGIVRAGE

Y’a du chaud ou pas ?

les ventilo savant se coupent ???


Il y a des ventilos SAVANTS sur nos 964 :shock: ???

Humour GED....pas tapper :lol:


:angelus: :drive: :angelus:

Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4744
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

#9 Message par mathieu30 » 06 nov. 2019, 20:08

jlmartin94 a écrit :
06 nov. 2019, 09:41
snpemo a écrit :
05 nov. 2019, 15:40
Merde ça m'est arrivé avec la 64 et je ne me rappelle plus... v'la que j'ai pu toute ma tête... c'est pas le ventilo de derrière qui est bloqué ? Help JL ! :oops:


dégivrage = vitesse maxi du pulseur avant et arrière pour tenter d'amener de l'air chaud :mouais:
Le fusible a grillé ? ça remarche par a-coup ou ça marche plus du tout ??
le pulseur arrière tire vachement de courant .. le fusible de 25 a été modifié par un fusible de 30A .
démarrage plein pot si le ventilo commence à gripper ça peut griller le fusible .. ou charbonner le relai qui est dans la boite à relai côté moteur ( c'est le même que les deux ventilo huile et clim ) .


Il marche 3 secondes puis s'éteint.


Dealer de riz de contrebande :agadou:

Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4744
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

#10 Message par mathieu30 » 06 nov. 2019, 20:09

Gedeon25 a écrit :
06 nov. 2019, 13:21
la bonne question c’est SANS DÉGIVRAGE

Y’a du chaud ou pas ?

les ventilo savant se coupent ???


Oui oui j'ai bien du chaud :ok:


Dealer de riz de contrebande :agadou:

Avatar de l’utilisateur
Gedeon25
Plus de 50 msg
Plus de 50 msg
Messages : 73
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#11 Message par Gedeon25 » 06 nov. 2019, 22:19

Alors je pense que la micro de ton boitier à un soucis, ou alors ton bouton…

et désolé pour le savant au lieu d'avant, mais ce foutu téléphone en fait qu'à sa tête et j'étais très occupé quand j'ai écrit ce matin…



Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4744
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

#12 Message par mathieu30 » 07 nov. 2019, 06:08

Alors j'ai du chaud mais plus de ventilation sauf si je mets la clim mais dès que je monte la température la ventilation s'arrête


Dealer de riz de contrebande :agadou:

Avatar de l’utilisateur
Gedeon25
Plus de 50 msg
Plus de 50 msg
Messages : 73
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#13 Message par Gedeon25 » 07 nov. 2019, 07:40

Ah put…. tu peux pas tout dire d'un coup ???

alors problème pulseur arrière, voir ce que t'a mis JL plus haut. c'est certain.



Avatar de l’utilisateur
Guido
Moderator
Moderator
Messages : 7657
Inscription : 08 janv. 2018, 22:20
Localisation : Amiens
Prénom : Christophe
Ma voiture : 964 c2 (pas une c4 de fiotte) 1991 made in USA clignos blancs
Gender :

#14 Message par Guido » 07 nov. 2019, 08:04

Oui tu as raison GED, il est chiant MON TIC à faire de la rétention d' information tout le temps comme ça... Tout le monde n' est pas sudiste... il y en a qui bossent... :fache: :fache: :fache:
:demon:
Je t' aime MON TIC :lol: :lol: :lol:


FLCO POWER TOO :drive:
vive le 911-AirCooledPassion :innocent:

Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4744
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

#15 Message par mathieu30 » 07 nov. 2019, 08:04

Gedeon25 a écrit :
07 nov. 2019, 07:40
Ah put…. tu peux pas tout dire d'un coup ???

alors problème pulseur arrière, voir ce que t'a mis JL plus haut. c'est certain.


Je marche par à coup moi désolé Ged :mrgreen:


Dealer de riz de contrebande :agadou:

Avatar de l’utilisateur
Guido
Moderator
Moderator
Messages : 7657
Inscription : 08 janv. 2018, 22:20
Localisation : Amiens
Prénom : Christophe
Ma voiture : 964 c2 (pas une c4 de fiotte) 1991 made in USA clignos blancs
Gender :

#16 Message par Guido » 07 nov. 2019, 08:05

Gedeon25 a écrit :
06 nov. 2019, 22:19
Alors je pense que la micro de ton boitier à un soucis, ou alors ton bouton…

et désolé pour le savant au lieu d'avant, mais ce foutu téléphone en fait qu'à sa tête et j'étais très occupé quand j'ai écrit ce matin…


Celle du matin c' est toujours la meilleure :love2: :love2: :love2: :love2:
:bigthump:


FLCO POWER TOO :drive:
vive le 911-AirCooledPassion :innocent:

Avatar de l’utilisateur
Guido
Moderator
Moderator
Messages : 7657
Inscription : 08 janv. 2018, 22:20
Localisation : Amiens
Prénom : Christophe
Ma voiture : 964 c2 (pas une c4 de fiotte) 1991 made in USA clignos blancs
Gender :

#17 Message par Guido » 07 nov. 2019, 08:06

mathieu30 a écrit :
07 nov. 2019, 08:04
Gedeon25 a écrit :
07 nov. 2019, 07:40
Ah put…. tu peux pas tout dire d'un coup ???

alors problème pulseur arrière, voir ce que t'a mis JL plus haut. c'est certain.


Je marche par à coup moi désolé Ged :mrgreen:


un peu comme quand tu balances la ... :fumeur: :agadou:


FLCO POWER TOO :drive:
vive le 911-AirCooledPassion :innocent:

Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6346
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#18 Message par Rom1 » 07 nov. 2019, 08:24

Gedeon25 a écrit :
07 nov. 2019, 07:40
Ah put…. tu peux pas tout dire d'un coup ???

alors problème pulseur arrière, voir ce que t'a mis JL plus haut. c'est certain.


Je l'ai changé il y a quelques temps. Le moins cher était chez Mecatechnic.


:demon: Breton ET raleur :angelus:

Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4744
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

#19 Message par mathieu30 » 07 nov. 2019, 09:12

Donc mon soucis viendrais de mon pulseur arrière qui serait dead ?!


Dealer de riz de contrebande :agadou:

Avatar de l’utilisateur
mathieu30
Moderator
Moderator
Messages : 4744
Inscription : 08 janv. 2018, 21:20
Localisation : Nîmes
Prénom : Mathieu
Ma voiture : Porsche 964 C4 1990
Gender :
Contact :

#20 Message par mathieu30 » 07 nov. 2019, 09:12

Guido a écrit :
07 nov. 2019, 08:06
mathieu30 a écrit :
07 nov. 2019, 08:04
Gedeon25 a écrit :
07 nov. 2019, 07:40
Ah put…. tu peux pas tout dire d'un coup ???

alors problème pulseur arrière, voir ce que t'a mis JL plus haut. c'est certain.


Je marche par à coup moi désolé Ged :mrgreen:


un peu comme quand tu balances la ... :fumeur: :agadou:


tu me connais bien toi :mrgreen:


Dealer de riz de contrebande :agadou:

Répondre