Panne Elec

Modérateurs : jlmartin94, Modérateurs techniques

Message
Auteur
Pluton
rookie
rookie
Messages : 11
Inscription : 14 avr. 2018, 12:11
Prénom : Eric
Ma voiture : 964 C4

Panne Elec

#1 Message par Pluton » 14 févr. 2020, 15:41

Bonjour à tous.

Suite une panne électrique, je parcours tous les faisceaux, pour chercher le coupable.

Je suis tombé sur ce connecteur.
Ma question : avez vous le même ? Le manchon en plastique sur les câbles électriques à l'air collé ? Ou bien fondu ?
Dans le coffre à gauche.
prise.jpg
prise.jpg (113.41 Kio) Consulté 86 fois
Dernière édition par Pluton le 15 févr. 2020, 12:13, édité 1 fois.



Avatar de l’utilisateur
Loulouni
Plus de 1000 msg
Plus de 1000 msg
Messages : 1769
Inscription : 08 janv. 2018, 21:35
Localisation : Ile de France
Prénom : Laurent
Ma voiture : 964 C4
Gender :

#2 Message par Loulouni » 14 févr. 2020, 16:45

Saut Eric
Il se trouve à quel endroit dans la voiture le connecteur ?


"La vie doit être vécue avec amour et humour. L'amour pour comprendre et l'humour pour endurer."

Avatar de l’utilisateur
JP964C2
Plus de 500 msg
Plus de 500 msg
Messages : 838
Inscription : 08 janv. 2018, 21:18
Localisation : Cap-Ferret
Prénom : JP
Ma voiture : 964 C2
Gender :

#3 Message par JP964C2 » 14 févr. 2020, 16:48

En tous cas la zone me semble bien oxydée................ :thinking:


FLCO POWER........ :drive:

Avatar de l’utilisateur
Gedeon25
Plus de 100 msg
Plus de 100 msg
Messages : 104
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#4 Message par Gedeon25 » 14 févr. 2020, 18:13

Le connecteur semble neuf… ca a été changé ou refait? car quand tu vois l'oxydation de la platine en bas ça fait peur…



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4779
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#5 Message par jlmartin94 » 14 févr. 2020, 20:36

ouaip.. la base des electrovanne (c'est ce qui pilote le système hydraulique de la carrera QUATRE :le pdas . ) est en effet bien oxydé.
je ne connais pas de condensation ici... donc y a du avoir unrlégère fuite de dot4 .
pas cool vu le prix de cette pièce .
comme dit GED la.prise a l'air neuve. ...le bout de tube j'ai pas ça sur le faisceau.... un manchon isolant et de la gaine noire ...
le faisceau a du être refait partiellement
Screenshot_20200214-213453.jpg
Screenshot_20200214-213453.jpg (48.86 Kio) Consulté 53 fois


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 7083
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#6 Message par Rom1 » 14 févr. 2020, 20:44

Pluton, peut etre pourrais tu décrire ton problème électrique et les recherches que tu as entreprises. Les gourous d'ici pourraient sûrement t'aider à fouiner.


:demon: Breton ET raleur :angelus:

:gangbang: Team HRC :mouche:

Pluton
rookie
rookie
Messages : 11
Inscription : 14 avr. 2018, 12:11
Prénom : Eric
Ma voiture : 964 C4

#7 Message par Pluton » 15 févr. 2020, 12:21

Oui, exact. Une petite flaque de dot4 en dessous, mais pas trouver de durite qui suinte.

Suite au fusible 18 qui crame, je cherche de partout ce qui fait défaut.

Je pense que je vais ouvrir ce bout de tuyau qui m'a pas l'air net. Mais bon, ça sent pas le cramé, alors j'hésite.

Dire qu'au début je voulais juste faire une vidange et j'ai vu que j'avais plus de jauge !
:fache2:



Répondre