/!\ nous rencontrons actuellement des coupures intempestives liées à notre fournisseur d'accès internet et indépendantes de notre volonté /!\
/!\ désolé pour le dérangement . /!\

ma 964 ne veut plus démarrer

Modérateurs : jlmartin94, jlmartin94, Modérateurs techniques, Modérateurs techniques

Répondre
Message
Auteur
Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

ma 964 ne veut plus démarrer

#1 Message par Guéno78 » 06 juil. 2019, 22:17

Salut à tous ! :cool:

ce matin , petite balade de prévue dans la région Rennaise , super temps , allez hop on prends la Porsche :love2: mais (bin oui!) y a toujours un mais !

contact ! ……...et au moment de tourner la clef , bin que dalle , nada , depuis sa dernière sortie de dimanche ( 120 petit km quand même ) elle était branchée avec son maintien de charge !


batterie ok ( vérif , 13 et des brouettes )

changement de DME (le neuf que tout le monde a dans sa boite à gants) :mrgreen:

et bin NAN NAN et NAN !! :fache2: elle ne veut rien savoir ! il ne manque pas grand chose mais NAN


obligé de prendre un plan B …... :mouais: à l'instant , retour du repas familial , re -essayage , rien à faire ! :fache:

il y a autres à voir dans ces cas là ? y a pas un autre relai qui déconnerait par hasard ( dans là boite du coffre ar) et que j'aurais zappé ? :thinking:



Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#2 Message par Guéno78 » 06 juil. 2019, 22:35

je pense bien avoir tous les voyants à la mise du contact ! :thinking:

j'ai bien une vidéo de l'essai de démarrage , mais je n'arrive pas à la mettre avec les photos ……. :oops:
Pièces jointes
IMG_3505.JPG
IMG_3505.JPG (36.86 Kio) Consulté 514 fois
IMG_3504.JPG
IMG_3504.JPG (41.48 Kio) Consulté 514 fois



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4161
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#3 Message par jlmartin94 » 07 juil. 2019, 07:15

capteur pmh , pompe a essence .

pour tester la pompe a essence tu peux monter le relai dme broche 30 / 87 ou 30/87b. je suis plus très sûr d'autre pourront confirmer le temps que je vérifie .
on entends la pompe tourner .
pour le test du pmh c'est plus délicat ....
a priori vu qu'elle est pas tombée en panne en roulant ....je poserais d'abord sur la pompe essence qui s'est grippée ??
ça sent le sp98 quand tu essaies de démarrer ??


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#4 Message par Guéno78 » 07 juil. 2019, 08:54

Bonjour :cool:

alors , à la mise au contact (sans démarrer) le clac habituel + léger ronflement habituel de la pompe hydro je pense …..
puis assez gros grésillement lui dans le compartiment moteur ..! je situerais çà plutôt vers le haut du moteur (actuateur de ralenti ? ) puis effectivement odeur de SP98.... peut être à force d'insisté aussi ……

on dirait qu'il lui manque juste une goutte bordel pour craqué !! :fache:



pour le test du PMH , c'est pas là même limonade ………. :oops:



Avatar de l’utilisateur
pacou
Plus de 200 msg
Plus de 200 msg
Messages : 303
Inscription : 30 mars 2018, 13:42
Localisation : Normandie
Prénom : Claude
Ma voiture : 964 C4
Gender :

#5 Message par pacou » 07 juil. 2019, 09:06

:triste: Bon courage mon Gwen



Avatar de l’utilisateur
SFE
TopGun
TopGun
Messages : 1861
Inscription : 09 janv. 2018, 07:45
Localisation : Pessac
Prénom : Logan
Ma voiture : Je pisse contre la Fig, le ROM et Guido :)

#6 Message par SFE » 07 juil. 2019, 12:22

Démarreur HS ?


:angelus: :drive: :angelus:

Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#7 Message par Guéno78 » 07 juil. 2019, 13:30

Mme branchait le shunt (on entend très bien là pompe ) pendant que moi j'essaye de démarrer …!
Pièces jointes
IMG_3514.JPG
IMG_3514.JPG (67.32 Kio) Consulté 494 fois



Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#8 Message par Guéno78 » 07 juil. 2019, 13:37

toujours rien nada :doute:

alors , je lui laisse le cul à l'air (a la 964) pis lui referais un essai plus tard ......

merci à notre grand JL qui m'a validé le shunt :ok:
Pièces jointes
IMG_3512.JPG
IMG_3512.JPG (109.17 Kio) Consulté 492 fois



Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2485
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#9 Message par figoulu » 07 juil. 2019, 15:52

Prise débitmètre ?
Il faudrait tester si tu as des étincelles puisqu’a priori l’essence arrive

Pour que le moteur démarre il faut du jus et de l’essence...



Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#10 Message par Guéno78 » 07 juil. 2019, 18:08

encore un essai avec batterie à 14.4

chats alors , toujours rien
Pièces jointes
IMG_3520.JPG
IMG_3520.JPG (56.57 Kio) Consulté 474 fois
IMG_3521.JPG
IMG_3521.JPG (60.4 Kio) Consulté 474 fois



Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#11 Message par Guéno78 » 07 juil. 2019, 18:15

pour la prise du débitmètre ! ? je ne sais pas !
pour l'essence , oui légère odeur après avoir essayé toute a l'heure …….

et du coté du régulateur ? :mouais: :thinking: c'est plutôt gras
Pièces jointes
IMG_3519.JPG
IMG_3519.JPG (55.42 Kio) Consulté 474 fois
IMG_3518.JPG
IMG_3518.JPG (52.27 Kio) Consulté 474 fois
IMG_3517.JPG
IMG_3517.JPG (55.41 Kio) Consulté 474 fois
IMG_3516.JPG
IMG_3516.JPG (21.06 Kio) Consulté 474 fois



Avatar de l’utilisateur
SL964
Plus de 500 msg
Plus de 500 msg
Messages : 732
Inscription : 13 janv. 2018, 19:00
Prénom : Stéphane
Ma voiture : 964
Gender :

#12 Message par SL964 » 07 juil. 2019, 18:26

pour ajouter a la liste ; alarme !?



Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#13 Message par Guéno78 » 07 juil. 2019, 18:35

bah , y a bien longtemps qu' il n'y en a plus ! enfin ! soit disant :thinking: peut être encore celle d'origine peut être ! mais sur et certain que AMS m'en avait viré une


y a un test à faire pour çà au faite ? :oops: vu que là bagnole n'est jamais fermée à clef ( a part hors de chez moi )


mais c'est vrai que pendant l'essai , j'y ai pensé aussi ( comme scie :mrgreen: un coupe circuit l'a bloquait ) mais bon ! je voudrais pas trop élargir là panne non plus :fumeur:



Avatar de l’utilisateur
figoulu
Vip
Vip
Messages : 2485
Inscription : 10 janv. 2018, 16:29
Localisation : Avignon
Prénom : François
Ma voiture : 964 C2 1991 - Slate Grey
Gender :

#14 Message par figoulu » 08 juil. 2019, 05:54

La prise du debimetre c'est pas compliqué elle se situe derrière, du côté de la boite à air
Si tu as de l'essence il faut en effet vérifier si tu as une étincelle aux bougies...

Sur les photos que tu montres, rien de deconnant... ce sont les tubulures d'admission plus exactement le corps de papillon et le tube de résonance qui sont souvent grassouilles, pas l'actuateur ni le régulateur d'essence, bien que, si celui est naze tu pourrais avoir une pression d'essence trop forte et noyer ton moteur au démarrage... mais avant d'en arriver à cette conclusion...

Les pistes sont si larges... mais encore une fois il faudrait que tu vérifies si tu as une étincelle... :roll:



Avatar de l’utilisateur
Gedeon25
Plus de 50 msg
Plus de 50 msg
Messages : 62
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#15 Message par Gedeon25 » 08 juil. 2019, 07:17

Vu les tests qui ont été faits, et le symptôme, le seul test à faire, de suite, c'est le test de l'étincelle sur une bougie.

et à mon avis il n'y en aura pas.

puisque dans l'ordre des fréquences de panne, le capteur PMH arrive en tête du classement juste après le relais DME.



Avatar de l’utilisateur
jlmartin94
Site Admin
Site Admin
Messages : 4161
Inscription : 08 janv. 2018, 21:02
Localisation : 39
Prénom : Jean-louis
Ma voiture : 964 Carrera 4 1991
Gender :
Contact :

#16 Message par jlmartin94 » 08 juil. 2019, 08:59

j'ai échangé avec gwen ce WE ( j'étais à Bruges , pas facile )
il m'a envoyé quelques petites vidéo via MMS .. ca "pétouille" mais ça démarre pas .. le capteur PMH est donc hors de cause "a priori" , je lui ai même pas demandé de checker sur une bougie
le moteur a l'air de cafouiller un peu comme si il manquait d'essence ou qu'il s'étouffait .
et comme le moteur est froid lors des tests , ca débite pas mal d'essence ..
j'ai revu ses vidéo , ya en effet un FORT grésillement dans le compartiment moteur quand il met le contact .
le grésillement ressemble à un contact qui "arque" copieusement .. le démarreur n'est pas encore sollicité .

pour qu'un contact arque comme ça il doit y avoir pas mal de jus : la suite de mon point de vue :
- débranches l'actuateur de ralenti ... mets le contact sans lancer le moteur . -> grésillement oui/non ?
- débranches le débimètre d'air ( prise à l'arriere facile à chopper en enlevant le filtre a air ) ... mets le contact sans lancer le moteur . -> grésillement oui/non ?
- ouvre le capot du boitier de fusible .. mets le contact sans lancer le moteur . -> grésillement oui/non ? et si oui à quel endroit ?


bricolo :drive: :drive: :drive: :drive:
"Construire peut être le fruit d'un travail long et acharné ; détruire peut être l'œuvre d'une seule journée." ( Winston Churchill )

Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#17 Message par Guéno78 » 08 juil. 2019, 10:48

Merci les gars 👍
Je fais toutes ces manœuvres ce soir en rentrant de mon nouveau taf

Merci 😉



Avatar de l’utilisateur
Gedeon25
Plus de 50 msg
Plus de 50 msg
Messages : 62
Inscription : 17 juin 2019, 15:35
Prénom :
Ma voiture : 964C2

#18 Message par Gedeon25 » 08 juil. 2019, 16:19

un grésillement dans le compartiment moteur?????

t'as une bobine qui arque à la masse???

l'actuateur de ralenti, j'y crois pas… ça fait pas de bruit et pas assez de jus pour créer un arc
le débitmètre HS > possible…

et un décalage d'une tête d'allumeur ????



Avatar de l’utilisateur
Guéno78
Plus de 200 msg
Plus de 200 msg
Messages : 421
Inscription : 27 janv. 2018, 21:11
Localisation : 78/50/35
Prénom : Gwenael
Ma voiture : 964 C4
Gender :

#19 Message par Guéno78 » 08 juil. 2019, 16:45

je viens de débrancher l'actuateur de ralenti , toujours ce gros grésillement dans cette zone pendant 20 sec puis plus rien !

je viens d'enlever le filtre à air , m'apprête à enlever carrément là boite pour débrancher le débitmètre mais la je calle ! :mouais:

je ne vois pas sa prise :thinking:

j'y retourne …..



Avatar de l’utilisateur
Rom1
Vip
Vip
Messages : 6127
Inscription : 08 janv. 2018, 21:19
Localisation : Rennes
Prénom : Romain
Ma voiture : Superbe 964 C2
Gender :

#20 Message par Rom1 » 08 juil. 2019, 17:58

Gedeon25 a écrit :
08 juil. 2019, 16:19
un grésillement dans le compartiment moteur?????

t'as une bobine qui arque à la masse???

l'actuateur de ralenti, j'y crois pas… ça fait pas de bruit et pas assez de jus pour créer un arc
le débitmètre HS > possible…

et un décalage d'une tête d'allumeur ????



Mais comme il y a deux bobines le moulin devrait se lancer non ?


:demon: Breton ET raleur :angelus:

Répondre